
<!DOCTYPE html>
<html lang="ru">
<head>
<script src="/cdn-cgi/apps/head/mXA5LQw7dOSn-KNnQOK_gGWvvOU.js"></script><script data-cfasync="false">
        var CU = CU || {};
        CU.lang = "ru";
        CU.pageType = "Homepage";

        CU.showTax = 1;
        CU.taxRate = 1.1900;
        CU.isEuCountry = 1;

        
        CU.theme = "CU";
        CU.Algolia = CU.Algolia || {};
        CU.Algolia.apiKey = "954f15957da08452df43711f3f5487e9";
        CU.Algolia.appId = "S94RTS9O9N";
        CU.Algolia.indexPrefix = "Prod-ComputerUniverse";
        CU.Algolia.trans = CU.Algolia.trans || {};
        CU.Algolia.trans['search.autocomplete.products'] = "Товар(ы)";
        CU.Algolia.trans['search.autocomplete.keywords'] = "предложения";
        CU.Algolia.trans['search.autocomplete.manufacturers'] = "Марки";
        CU.Algolia.trans['cu.text.global.1003940'] = "Категории";
        CU.Algolia.trans['search.noresults'] = "По вашему запросу ничего не найдено.";

        CU.DY = CU.DY || {};
        CU.DY.cache = CU.DY.cache || [];
        CU.DySectionId = "9876231";

        window.cuTooltip = window.cuTooltip || {};
        window.cuTooltip.callback = window.cuTooltip.callback || {};
    </script>
<script type="text/javascript" data-cfasync="false">CU = CU || {};CU.customer = CU.customer || {};CU.customer.CookieLawAcceptance={Benefit:0, Comfort:0, MinRequired:0};CU.customer.IsRegistered=0;CU.customer.Language='ru';CU.customer.RoleIds='4,19';CU.customer.ShowTax=1;CU.customer.SelectedShippingMethod='DE';</script>
<link rel="dns-prefetch" href="//cdn-eu.dynamicyield.com">
<link rel="dns-prefetch" href="//st-eu.dynamicyield.com">
<link rel="dns-prefetch" href="//rcom-eu.dynamicyield.com">
<script type="text/javascript" data-cfasync="false" src="/Scripts/cu/out/dynamicYield.js?t=202003041500"></script>
<script>
        var hostname = location.hostname,
            domain = hostname.match(/[^\.]*\.[^.]*$/);

        if (domain == null || domain[0] == null) {
            domain = hostname;
        } else {
            domain = domain[0];
        }
        document.domain = domain;
    </script>
<script>
        var disableStr = 'ga-disable-UA-32287010-2';
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
            window[disableStr] = true;
        }
    </script>

<script>dataLayer=[{'PageType':'Homepage','CustomerID':'7','GeoCountry':'RU','DeliveryCountry':'DE','isB2B':'','CookieLawAcceptance':{MinRequired:1, Benefit:0, Comfort:0},'zanpid':''}];</script>
<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.defer = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NJ99XSM');
    </script>

<title>Интернет-магазин компьютерных технологий | computeruniverse</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta name="robots" content="INDEX,FOLLOW">
<link rel="canonical" href="https://www.computeruniverse.net/ru/" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://m.computeruniverse.net/ru/" />
<meta name="description" content="Компьютеры, ноутбуки, фирменные технологии в интернет-магазине Computuniverse купить дешево. Лучший выбор. Лучший сервис.+++ Оплата наличными при доставке!" />
<meta name="keywords" content="" />
<meta name="generator" content="nopCommerce" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="yandex-verification" content="17a2fa02ce8193c3" />
<meta http-equiv="content-language" content="ru-ru">
<link rel="alternate" href="https://www.computeruniverse.net/de/" hreflang="de" />
<link rel="alternate" href="https://www.computeruniverse.net/en/" hreflang="en" />
<link rel="alternate" href="https://www.computeruniverse.net/ru/" hreflang="ru" />
<link rel="alternate" href="https://www.computeruniverse.net/zh/" hreflang="zh" />
<link rel="alternate" href="https://www.computeruniverse.net/en/" hreflang="x-default" />
<link href="/Plugins/SevenSpikes.Nop.Plugins.AnywhereSliders/Themes/DefaultClean/Content/nivo/nivo.css?p=1" rel="stylesheet" type="text/css" />
<link href="/Plugins/SevenSpikes.Nop.Plugins.AnywhereSliders/Styles/nivo/nivo-slider.css?p=1" rel="stylesheet" type="text/css" />
<link href="/Content/jquery-ui-themes/smoothness/jquery-ui-1.10.3.custom.min.css" rel="stylesheet" type="text/css" />
<link href="/Plugins/CU.Menu/Content/css/Menu.css" rel="stylesheet" type="text/css" />
<link href="/Content/css/overall.min.css?v=C85AD6763906E68E7ADFC54B8BD00FD7" rel="stylesheet" type="text/css" />
<link href="/Content/css/cms_element.min.css?v=613E827B3A1C3C147CA3E3E328CEB916" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/chosen.custom.min.css?v=D4EE7A65B963E71CC4EA44C0DF560C31" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/lightview.min.css?v=29355E244D0DF023C52B8B2FC2EE9098" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/button.min.css?v=956353A93FFC4A034D7199BFDD8A065F" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/jquery.bxslider.min.css?v=26C086634D10F7050260DA26FD64A91B" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/tooltipster-shadow-arrow-down.min.css?v=AF40FB90AEAEA81FADA99ECF08AC024D" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/tooltipster-shadow.min.css?v=3C1814CCCC05CDDB3496521944171D9C" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/tooltipster.bundle.min.css?v=CAEA5B9A55C26265C00019303EA5C7D7" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/styles.min.css?v=91299FED5A98D52EFD83F0A1735F4C46" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/css/bootstrap-grid.min.css?v=FCC4DCC3C5917A5B8DA15EE8FB81E5BF" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/out/css/styles.css?v=1D669CC5ADB11AF5FB3816BA4C5AAABB" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/out/css/header.css?v=AACB825CF95156486C8251A6BAC60BFA" rel="stylesheet" type="text/css" />
<link href="/Themes/CU/Content/out/css/productlist.css?v=DED249160839AFCC7FF923D424F81CE7" rel="stylesheet" type="text/css" />
<script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&features=default,Array.prototype.find,Array.prototype.includes,Array.prototype.forEach%2CNodeList.prototype.forEach,URL,Promise,IntersectionObserver,Number.isFinite" type="text/javascript"></script>
<script src="/Scripts/cu/out/trackingApi.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/Plugins/SevenSpikes.Nop.Plugins.AnywhereSliders/Scripts/nivo/jquery.nivo.slider.js?p=1" type="text/javascript"></script>
<script src="/Plugins/SevenSpikes.Nop.Plugins.AnywhereSliders/Scripts/AnywhereSliders.js?p=1" type="text/javascript"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery.validate.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery/plugins/jquery-ui-1.12.1.custom/jquery-ui.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery.sticky.js" type="text/javascript"></script>
<script src="/Scripts/jquery/plugins/countdown/js/jquery.countdown.2.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery/plugins/bxslider/jquery.bxslider.min.js" type="text/javascript"></script>
<script src="/Scripts/jquery/plugins/tooltipster/tooltipster.bundle.min.js" type="text/javascript"></script>
<script src="/Scripts/public.common.js" type="text/javascript"></script>
<script src="/Scripts/public.ajaxcart.js" type="text/javascript"></script>
<script src="/Scripts/jquery.tipped.js" type="text/javascript"></script>
<script src="/Scripts/cu/filterSeiten.min.js?v=18912A1E8FFF008FE8913993282F1844" type="text/javascript"></script>
<script src="/Scripts/lightview.js" type="text/javascript"></script>
<script src="/Scripts/chosen/chosen.jquery.min.js" type="text/javascript"></script>
<script src="/Scripts/cu/global.js?v=BB899475233F4F4D0603E023470C2698" type="text/javascript"></script>
<script src="/Plugins/CU.Topic/Content/js/CUTopic-0.0.10.js" type="text/javascript"></script>
<script src="/Plugins/CU.Menu/Content/js/MenuContainerV8.3JS.js" type="text/javascript"></script>
<script src="/Scripts/cu/browser.min.js?v=EE8739F0A983CF5BE33FF90D48FB72EF" type="text/javascript"></script>
<script src="/Scripts/cu/dynamic.min.js?v=153936263C2D31B3F3DC4699961E9ED3" type="text/javascript"></script>
<script src="/Scripts/wa/global.min.js" type="text/javascript"></script>
<link rel="dns-prefetch" href="//m.computeruniverse.net">
<link rel="dns-prefetch" href="//img.computeruniverse.net">
<link rel="dns-prefetch" href="//computeruniverse01.webtrekk.net">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<link rel="dns-prefetch" href="//macstatic.webtrekk.com">
<link rel="shortcut icon" href="https://www.computeruniverse.net/favicon.ico" />
<script type="text/javascript"> var sdkInstance="appInsightsSDK";window[sdkInstance]="appInsights"; var aiName=window[sdkInstance],aisdk=window[aiName]||function(e){function n(e){t[e]=function(){var n=arguments;t.queue.push(function(){t[e].apply(t,n)})}}var t={config:e};t.initialize=!0;var i=document,a=window;setTimeout(function(){var n=i.createElement("script");n.src=e.url||"https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js", i.getElementsByTagName("script")[0].parentNode.appendChild(n)});try{t.cookie=i.cookie}catch(e){}t.queue=[],t.version=2;for(var r=["Event","PageView","Exception","Trace","DependencyData","Metric","PageViewPerformance"];r.length;)n("track"+r.pop());n("startTrackPage"),n("stopTrackPage");var s="Track"+r[0];if(n("start"+s),n("stop"+s),n("setAuthenticatedUserContext"),n("clearAuthenticatedUserContext"),n("flush"),!(!0===e.disableExceptionTracking||e.extensionConfig&&e.extensionConfig.ApplicationInsightsAnalytics&&!0===e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)){n("_"+(r="onerror"));var o=a[r];a[r]=function(e,n,i,a,s){var c=o&&o(e,n,i,a,s);return!0!==c&&t["_"+r]({message:e,url:n,lineNumber:i,columnNumber:a,error:s}),c},e.autoExceptionInstrumented=!0}return t}({instrumentationKey: "40e61057-2703-4aba-9597-dcff8d5e27e0" }); window[aiName] = aisdk,aisdk.queue && 0 === aisdk.queue.length && aisdk.trackPageView({ });</script>
</head>
<body class="is-desktop ">

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJ99XSM"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>


<script src="/Scripts/wt/webtrekk_v4.4.7.min.js" type="text/javascript"></script>
<script src="/Scripts/wt/webtrekk_urlCampaignMapper_201214.min.js" type="text/javascript"></script>
<script src="/Scripts/wt/webtrekk_teaserTracking.min.js" type="text/javascript"></script>
<script src="/Scripts/wt/optivo_v0.4.min.js" type="text/javascript"></script>
<script type="text/javascript">                                            
var webtrekk = {
    trackId: "977787962413082", 
    trackDomain: "tr.computeruniverse.net", 
    domain: "www.computeruniverse.net;content.computeruniverse.net;computeruniverse.net;computeruniverse.ru;www.computeruniverse.ru;m.computeruniverse.net;localhost;www.sofortueberweisung.de;payments.amazon.de",  
    tabBrowsing: false, 
    linkTrack: "link", 
    heatmap: "1", 
    form: "0", 
    cookie: "1", 
    forceHTTPS: "1", 
    executePluginFunction: "wt_urlCampaignMapper;wt_teaserTracking;wt_optivo"
};
var wt = new webtrekkV3(webtrekk);
wt.contentId = "Startseite";

wt.customParameter = [];
wt.customParameter[4] = "4";
wt.customParameter[10] = "ru";

wt.customEcommerceParameter = [];

wt.customSessionParameter = [];
wt.customSessionParameter[2] = "unbekannt";
wt.customSessionParameter[4] = "ru";
wt.customSessionParameter[7] = "Privatperson";
wt.customSessionParameter[8] = "nein";
wt.customSessionParameter[11] = "Deutschland";

wt.customClickParameter = [];

wt.customerId = "894b61bc-ea72-4ae2-a8fa-3735e2eb935b";


//wt.sendinfo();   
</script>


<div class="ajax-loading-block-window" style="display: none">
</div>
<div id="dialog-notifications-success" title="Уведомление" style="display:none;">
</div>
<div id="dialog-notifications-error" title="Ошибка" style="display:none;">
</div>
<div id="bar-notification" class="bar-notification">
<span class="close" title="Закрыть">&nbsp;</span>
</div>
<!--[if lte IE 7]>
    <div style="clear:both;height:59px;text-align:center;position:relative;">
        <a href="http://www.microsoft.com/windows/internet-explorer/default.aspx" target="_blank">
            <img src="/Themes/CU/Content/images/ie_warning.jpg" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." />
        </a>
    </div>
<![endif]-->
<div class="master-wrapper-page">

<div class="c-chBox justify-content-center align-items-center js-chBox">
<div class="c-chBox__desc">
Select country and language for country-specific content.
</div>
<div class="c-chBox__country c-chBox__optionBox js-dropdownBox">
<div class="c-chBox__option__active">
<div class="c-chBox__option c-chBox__option--selected js-dropdownBox__option--active" data-countryId="1">
<span class="c-chBox__option__flag">
<img title="United States" alt="United States" src="/Content/Images/flags/us.png">
</span>
United States
</div>
</div>
<div class="c-chBox__optionBox__list">
<div class="c-chBox__option c-chBox__option--selected js-dropdownBox__option" data-countryId="1">
<span class="c-chBox__option__flag">
<img title="United States" alt="United States" src="/Content/Images/flags/us.png">
</span>
United States
</div>
<div class="c-chBox__option js-dropdownBox__option" data-countryId="0">
Select country
</div>
</div>
</div>
<div class="c-chBox__lang c-chBox__optionBox js-dropdownBox">
<div class="c-chBox__option__active">
<div class="c-chBox__option c-chBox__option--selected js-dropdownBox__option--active" data-langId="1">
english
</div>
</div>
<div class="c-chBox__optionBox__list">
<div class="c-chBox__option js-dropdownBox__option" data-langId="2">
deutsch
</div>
<div class="c-chBox__option js-dropdownBox__option c-chBox__option--selected" data-langId="1">
english
</div>
<div class="c-chBox__option js-dropdownBox__option" data-langId="3">
русский
</div>
<div class="c-chBox__option js-dropdownBox__option" data-langId="4">
中文
</div>
</div>
</div>
<button class="c-chBox__submit button2orange js-chBox__submit">
Next
</button>
<div class="c-chBox__x js-chBox-close">
<img src="/Themes/CU/Content/images/icon/x.png" />
</div>
</div>

<div class="header">
<div class="header-upper">
<div class="header-selectors-wrapper">
<div class="delivery-country-selector language-switch">
<img title='Германия' alt='Германия' src="/Content/Images/flags/de.png" />
<a class="js-tooltip-hover" data-inside="true">
<span>
Германия
</span>
</a>
<template class="js-tooltip-content">
<div class="delivery-list2">
<div class="cuTooltip__title cuTooltip__title--withoutBg">
Выбор страны доставки:
</div>
<div class="delivery-list2__item">
<img title='Австрия' alt='Австрия' src="/Content/Images/flags/at.png" />
<a href="/ru/changedeliverycountry/7?returnurl=%2fru%2f">
Австрия
</a>
</div>
<div class="delivery-list2__item">
<img title='Бельгия' alt='Бельгия' src="/Content/Images/flags/be.png" />
<a href="/ru/changedeliverycountry/12?returnurl=%2fru%2f">
Бельгия
</a>
</div>
<div class="delivery-list2__item">
<img title='Кипр' alt='Кипр' src="/Content/Images/flags/cy.png" />
<a href="/ru/changedeliverycountry/26?returnurl=%2fru%2f">
Кипр
</a>
</div>
<div class="delivery-list2__item">
<img title='Дания' alt='Дания' src="/Content/Images/flags/dk.png" />
<a href="/ru/changedeliverycountry/28?returnurl=%2fru%2f">
Дания
</a>
</div>
<div class="delivery-list2__item">
<img title='Финляндия' alt='Финляндия' src="/Content/Images/flags/fi.png" />
<a href="/ru/changedeliverycountry/32?returnurl=%2fru%2f">
Финляндия
</a>
</div>
<div class="delivery-list2__item">
<img title='Франция' alt='Франция' src="/Content/Images/flags/fr.png" />
<a href="/ru/changedeliverycountry/33?returnurl=%2fru%2f">
Франция
</a>
</div>
<div class="delivery-list2__item">
<img title='Германия' alt='Германия' src="/Content/Images/flags/de.png" />
<a href="/ru/changedeliverycountry/35?returnurl=%2fru%2f">
Германия
</a>
</div>
<div class="delivery-list2__item">
<img title='Ирландия' alt='Ирландия' src="/Content/Images/flags/ie.png" />
<a href="/ru/changedeliverycountry/43?returnurl=%2fru%2f">
Ирландия
</a>
</div>
<div class="delivery-list2__item">
<img title='Италия' alt='Италия' src="/Content/Images/flags/it.png" />
<a href="/ru/changedeliverycountry/45?returnurl=%2fru%2f">
Италия
</a>
</div>
<div class="delivery-list2__item">
<img title='Казахстан' alt='Казахстан' src="/Content/Images/flags/kz.png" />
<a href="/ru/changedeliverycountry/49?returnurl=%2fru%2f">
Казахстан
</a>
</div>
<div class="delivery-list2__item">
<img title='Люксембург' alt='Люксембург' src="/Content/Images/flags/lu.png" />
<a href="/ru/changedeliverycountry/157?returnurl=%2fru%2f">
Люксембург
</a>
</div>
<div class="delivery-list2__item">
<img title='Нидерланды' alt='Нидерланды' src="/Content/Images/flags/nl.png" />
<a href="/ru/changedeliverycountry/54?returnurl=%2fru%2f">
Нидерланды
</a>
</div>
<div class="delivery-list2__item">
<img title='Португалия' alt='Португалия' src="/Content/Images/flags/pt.png" />
<a href="/ru/changedeliverycountry/62?returnurl=%2fru%2f">
Португалия
</a>
</div>
<div class="delivery-list2__item">
<img title='Российская Федерация' alt='Российская Федерация' src="/Content/Images/flags/ru.png" />
<a href="/ru/changedeliverycountry/66?returnurl=%2fru%2f">
Российская Федерация
</a>
</div>
<div class="delivery-list2__item">
<img title='Словения' alt='Словения' src="/Content/Images/flags/si.png" />
<a href="/ru/changedeliverycountry/70?returnurl=%2fru%2f">
Словения
</a>
</div>
<div class="delivery-list2__item">
<img title='Испания' alt='Испания' src="/Content/Images/flags/es.png" />
<a href="/ru/changedeliverycountry/72?returnurl=%2fru%2f">
Испания
</a>
</div>
<div class="delivery-list2__item">
<img title='Швеция' alt='Швеция' src="/Content/Images/flags/se.png" />
<a href="/ru/changedeliverycountry/73?returnurl=%2fru%2f">
Швеция
</a>
</div>
<div class="delivery-list2__item">
<img title='Швейцария' alt='Швейцария' src="/Content/Images/flags/ch.png" />
<a href="/ru/changedeliverycountry/74?returnurl=%2fru%2f">
Швейцария
</a>
</div>
<div class="delivery-list2__item">
<img title='Великобритания и Северная Ирландия' alt='Великобритания и Северная Ирландия' src="/Content/Images/flags/gb.png" />
<a href="/ru/changedeliverycountry/80?returnurl=%2fru%2f">
Великобритания и Северная Ирландия
</a>
</div>
<div class="delivery-list2__item">
<a href="/getalldeliverycountrys">
другие страны...
</a>
</div>
</div>
</template>
</div>
<span> | </span>
<div class="language-selector">
<a class="js-tooltip-hover" data-inside="true">
<span class="tooltip tooltip1">
<span id='customerlanguage'>
русский
</span>
</span>
</a>
<dtemplate class="js-tooltip-content">
<div class="language-list2">
<div class="language-list2__item">
<a href="/ru/changelanguage/2?returnurl=%2fru%2f">
deutsch
</a>
</div>
<div class="language-list2__item">
<a href="/ru/changelanguage/1?returnurl=%2fru%2f">
english
</a>
</div>
<div class="language-list2__item">
<a href="/ru/changelanguage/3?returnurl=%2fru%2f">
русский
</a>
</div>
<div class="language-list2__item">
<a href="/ru/changelanguage/4?returnurl=%2fru%2f">
中文
</a>
</div>
</div>
</dtemplate>
</div>
</div>
<div class="header-links-wrapper">
<div class="header-links">
<div class="header-logo">
<a href=/ru/><img title="" alt="computeruniverse Logo" src="/Themes/CU/Content/images/logo/cu_top_logo_2014_ru.png"></a>
</div>
<div class="header-links-top">
<div class="phone">
<div onclick="" style="" class="HeaderPhone" title="Вы можете позвонить нам с понедельника по пятницу с 08:00 до 19:00 часов и в субботу с 09:00 до 14:00 часов. Адрес электронной почты: info@computeruniverse.net">
<a href="/group/kontakt/kontaktdaten.asp"></a>
<span class="HeadPhoneLogo"></span>
<span class="HeadPhoneInfo">
06031/7910-0 </span>
</div></div>
<div class="TopMenuContentDropdown" style="display: none">
<div class="AcountDropdownTop">
<div class="login_box_close">x</div>
<div><img class="account_icon" src="/Content/images/img_login.png" width="40" height="42" alt="Account Icon"></div>
<p>
<span>Добро пожаловать в computeruniverse!</span>
<br>
<b>Войдите в учетную запись</b>, чтобы можно было быстрее оформлять заказы или копить бонусные баллы.
</p>
</div>
<div class="AccountLoginContent"></div>
<div class="AcountDropdownBottom">
<p>
Новый пользователь?
<a href="/ru/register">Войти в систему</a>
</p>
</div>
</div>
<div class="tab"> | </div>
<div><img id="account_icon_small" src="/Content/images/account_icon_small.png" width="22" height="25" alt="Account Icon"></div>
<div><a href="/ru/login" rel="nofollow" class="tooltipAccount ico-login">Личный кабинет</a></div>
<div class="tab"> | </div>
<div><a id="ShopModeChange" rel="nofollow" data-href="/ru/shopmodechange" href="/ru/b2b" class="ico-login shop-switch">Для корпоративных клиентов</a></div>
</div>
<div class="returning-wrapper-dropdown fieldset" style="display: none;">
<form action="/ru/login" method="post"><input name="__RequestVerificationToken" type="hidden" value="ad8suySgSbHVTX0ACetqeCFeYLEHMRgLwjJT9RCcZla4R1QNrrLFCnhJezaBdaxQKOA4uJWjeu4ypjW0SGub7cCDU0DaYHa6dNPSnF5mmFM1" /> <input type="hidden" name="Auth" value="0" />
<div class="form-fields">
<div class="inputs">
<label for="Username">E-Mail / имя пользователя:</label>
<input autofocus="autofocus" class="username at__headerlogin-username" id="Username" name="Username" type="text" value="" />
<span class="field-validation-valid" data-valmsg-for="Username" data-valmsg-replace="true"></span>
</div>
<div class="inputs">
<label for="Password">Пароль:</label>
<input class="password at__headerlogin-password" id="Password" name="Password" type="password" />
<span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
</div>
<span class="forgot-password">
<a href="/ru/passwordrecovery">Забыли пароль?</a>
</span>
<div style="clear: right;"></div>
<input hidden name="returnUrl" value="%2fru%2f" />
</div>
<div class="buttons">
<input class="button-1 login-button button2orange button2smallwide at__headerlogin-button" type="submit" value="Войти в систему и продолжить" style="padding: 0" />
</div>
<br>
</form></div>
<script type="text/javascript">
        AcHandler.ContentSource = '.returning-wrapper-dropdown';
        AcHandler.ContentTarget = '.tooltipAccount';
        AcHandler.UserLoggedIn = 'false';
        AcHandler.Init();
    </script>
<script type="text/javascript">
            $(document).ready(function() {
                $('.header').on('mouseenter',
                    '#topcartlink',
                    function() {
                        $('#flyout-cart').addClass('active');
                    });
                $('.header').on('mouseleave',
                    '#topcartlink',
                    function() {
                        $('#flyout-cart').removeClass('active');
                    });
                $('.header').on('mouseenter',
                    '#flyout-cart',
                    function() {
                        $('#flyout-cart').addClass('active');
                    });
                $('.header').on('mouseleave',
                    '#flyout-cart',
                    function() {
                        $('#flyout-cart').removeClass('active');
                    });
            });
        </script>
</div>
</div>
<div class="search-box">
<style>
    
     .highlight-category {
         color: #ca6307;
     }

    .search-box #categories {
        float: left;
        height: 40px;
        width: 140px;
        padding: 6px;
    }

    .categories-wrapper {
        float: left;
        margin-right: -1px;
    }

    .npacc-auto-heavy {
        font-weight: 700;
        text-transform: capitalize;
    }

    @media only screen and (max-device-width:1000px) { /* Change to whatever media query you require */
        .search-box #categories {
            height: 36px;
        }
    }

    @media all and (max-width:640px) {
        .search-box #categories {
            width: 100px;
        }

        .search-box input.search-box-text {
            width: 180px;
        }
    }

    @media all and (max-width:480px) {
        .search-box #categories {
            width: 80px;
        }

        .header .search-box input.search-box-text {
            width: 140px !important;
        }
    }
</style>
<form class="at__sarchform" method="get" action="/search" autocomplete="off" novalidate="novalidate">
<div class="js-searchForm">
<input type="text" class="autocomplete-input search-box-text at__searchfield" name="query" id="aa-search-input" placeholder="Поиск…" />
<input type="submit" id="serch-button" class="button-1 search-box-button at__searchbutton" value="" />
</div>
</form>
<div class="js-aa-dropdown at__searchoverlay"></div>
</div>
<div class="cart-wrapper">
<div class="topcartlink">
<a href="/cart" class="ico-cart">
<span class="cempty_image2"></span>
<span class="cart-label">Корзина</span>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        cuAjaxCart.init(true,
            '.header-links .cart-qty',
            '.header-links .wishlist-qty',
            '#flyout-cart',
            '/ru/shoppingcart/shoppingcartlayer');
    </script>
<div class="header-menu">
<ul class="top-menu nav at__mega-menu" id="MegaMenueV2" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
<li id="30001560" class="0 at__mega-menu__category" category-id="0">
<a href="/ru/c/noutbuki-planshety-i-pk" name="mmenuV2_E0_notebooks-tablets-pcs" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001560_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Ноутбуки / ПК / планшеты</span></a>
<div id="30001560Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001560Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1745">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/noutbuki-planshety-i-pk/bloknoty-i-aksessuary" name="mmenuV2_notebooks-tablets-pcs_E1_notebooks-zubehor"><span style="">Ноутбуки и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="38" href="/ru/c/noutbuki-planshety-i-pk/noutbuki" name="mmenuV2_notebooks-tablets-pcs_E2_notebooks-laptops" itemprop="url"><span style="" itemprop="name">Ноутбуки</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/apple-macbook" name="mmenuV2_notebooks-tablets-pcs_E2_apple-macbook" itemprop="url"><span style="" itemprop="name">Apple MacBook</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/biznes-noutbuki" name="mmenuV2_notebooks-tablets-pcs_E2_business-notebook" itemprop="url"><span style="" itemprop="name">Бизнес-ноутбуки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/igrovye-noutbuki" name="mmenuV2_notebooks-tablets-pcs_E2_gaming-notebook" itemprop="url"><span style="" itemprop="name">Игровые ноутбуки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/mnogofunkcionalnye-noutbuki" name="mmenuV2_notebooks-tablets-pcs_E2_allrounder-notebook" itemprop="url"><span style="" itemprop="name">Многофункциональные ноутбуки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/ofisnye-noutbuki" name="mmenuV2_notebooks-tablets-pcs_E2_office-notebook" itemprop="url"><span style="" itemprop="name">Офисные ноутбуки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/ultrabuki" name="mmenuV2_notebooks-tablets-pcs_E2_ultrabooks" itemprop="url"><span style="" itemprop="name">Ультрабуки</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1842" href="/ru/c/noutbuki-planshety-i-pk/dok-stancii-replikatory-portov" name="mmenuV2_notebooks-tablets-pcs_E2_dockingstations-portreplikatoren" itemprop="url"><span style="" itemprop="name">Док-станции / репликаторы портов</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="41" href="/ru/c/noutbuki-planshety-i-pk/aksessuary-dlya-noutbukov" name="mmenuV2_notebooks-tablets-pcs_E2_zubehoer-notebooks" itemprop="url"><span style="" itemprop="name">Аксессуары для ноутбуков</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="319" href="/ru/c/noutbuki-planshety-i-pk/chehly-dlya-noutbukov" name="mmenuV2_notebooks-tablets-pcs_E2_notebook-taschen" itemprop="url"><span style="" itemprop="name">Сумки для ноутбуков</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1746">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/noutbuki-planshety-i-pk/pk-prinadlezhnosti" name="mmenuV2_notebooks-tablets-pcs_E1_pc-systeme-zubehor"><span style="">ПК и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="235" href="/ru/c/noutbuki-planshety-i-pk/kompyuternye-sistemy" name="mmenuV2_notebooks-tablets-pcs_E2_pc-systeme" itemprop="url"><span style="" itemprop="name">Компьютеры</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/apple-mac" name="mmenuV2_notebooks-tablets-pcs_E2_apple-mac" itemprop="url"><span style="" itemprop="name">Apple Mac</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/igrovye-kompyutery" name="mmenuV2_notebooks-tablets-pcs_E2_gaming-pc" itemprop="url"><span style="" itemprop="name">Игровые компьютеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/mnogofunkcionalnye-pk" name="mmenuV2_notebooks-tablets-pcs_E2_allround-pc" itemprop="url"><span style="" itemprop="name">Многофункциональные ПК</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/monobloki" name="mmenuV2_notebooks-tablets-pcs_E2_all-in-one-pc" itemprop="url"><span style="" itemprop="name">Моноблоки</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="286" href="/ru/c/noutbuki-planshety-i-pk/barebone-sistemy" name="mmenuV2_notebooks-tablets-pcs_E2_barebones" itemprop="url"><span style="" itemprop="name">Barebone-системы </span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1873" href="/ru/c/noutbuki-planshety-i-pk/mikrokontrollery-odnoplatnye-kompyutery" name="mmenuV2_notebooks-tablets-pcs_E2_einplatinencomputer" itemprop="url"><span style="" itemprop="name">Микроконтроллеры / одноплатные компьютеры</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1749">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/noutbuki-planshety-i-pk/servery-prinadlezhnosti" name="mmenuV2_notebooks-tablets-pcs_E1_server-zubehor"><span style="">Серверы и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="236" href="/ru/c/noutbuki-planshety-i-pk/sistemnye-bloki" name="mmenuV2_notebooks-tablets-pcs_E2_server" itemprop="url"><span style="" itemprop="name">Серверы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="481" href="/ru/c/noutbuki-planshety-i-pk/prinadlezhnosti-dlya-serverov" name="mmenuV2_notebooks-tablets-pcs_E2_zubehoer-server" itemprop="url"><span style="" itemprop="name">Аксессуары для серверов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1747">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/noutbuki-planshety-i-pk/planshety-prinadlezhnosti" name="mmenuV2_notebooks-tablets-pcs_E1_tablet-pcs-zubehor"><span style="">Планшеты и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="780" href="/ru/c/noutbuki-planshety-i-pk/planshety-2" name="mmenuV2_notebooks-tablets-pcs_E2_tablet-pcs" itemprop="url"><span style="" itemprop="name">Планшеты</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/planshety-android" name="mmenuV2_notebooks-tablets-pcs_E2_android-tablets" itemprop="url"><span style="" itemprop="name">Планшеты Android</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/planshety-apple-ipad" name="mmenuV2_notebooks-tablets-pcs_E2_apple-ipad-tablets" itemprop="url"><span style="" itemprop="name">Планшеты Apple iPad</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/noutbuki-planshety-i-pk/planshety-samsung-galaxy" name="mmenuV2_notebooks-tablets-pcs_E2_samsung-galaxy-tablets" itemprop="url"><span style="" itemprop="name">Планшеты Samsung Galaxy</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1390" href="/ru/c/noutbuki-planshety-i-pk/chehly-dlya-planshetov" name="mmenuV2_notebooks-tablets-pcs_E2_tablet-pc-taschen" itemprop="url"><span style="" itemprop="name">Чехлы для планшетов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/3m-blick-und-bildschirmschutz-produktselektor" name="mmenuV2__E1_3m-blick-und-bildschirmschutz-produktselektor"><span style="">3M Blick- und Bildschirmschutz-Produktselektor</span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/novinki-microsoft-surface" name="mmenuV2__E1_microsoft-surface-neuheiten-bei-computeruniverse"><span style="">Новинки Microsoft Surface</span></a>
</div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-20" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-20 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_notebookstabletspcs-20" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Notebooks_ru&#39;,526:&#39;Notebooks&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; alt=&quot;Notebooks&quot; data-bannerName=&quot;Mega_Notebooks_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="20" data-sliderName="Megamenue Notebooks, Tablets &amp; PCs" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Notebooks_ru',526:'Notebooks',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png" alt="Notebooks" data-bannerName="Mega_Notebooks_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-20 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_notebookstabletspcs-20" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Notebooks_ru&#39;,526:&#39;Notebooks&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; alt=&quot;Notebooks&quot; data-bannerName=&quot;Mega_Notebooks_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="20" data-sliderName="Megamenue Notebooks, Tablets &amp; PCs" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Notebooks_ru',526:'Notebooks',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png" alt="Notebooks" data-bannerName="Mega_Notebooks_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-20 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_notebookstabletspcs-20" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Notebooks_ru&#39;,526:&#39;Notebooks&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png&quot; alt=&quot;Notebooks&quot; data-bannerName=&quot;Mega_Notebooks_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="20" data-sliderName="Megamenue Notebooks, Tablets &amp; PCs" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Notebooks_ru',526:'Notebooks',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3584B01E4E3146D384183DDEEB6C4A68.png" alt="Notebooks" data-bannerName="Mega_Notebooks_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:96px !important;"></div>
<li id="30001779" class="1 at__mega-menu__category" category-id="1">
<a href="/ru/c/kompyuter-upravlenie-snabzheniya" name="mmenuV2_E0_computer-burobedarf" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001779_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Оргтехника и периферия</span></a>
<div id="30001779Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001779Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1756">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/monitory-i-prinadlezhnosti" name="mmenuV2_computer-burobedarf_E1_monitore-zubehor"><span style="">Мониторы и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="321" href="/ru/c/kompyuter-upravlenie-snabzheniya/aksessuary-dlya-monitorov" name="mmenuV2_computer-burobedarf_E2_zubehoer-monitor" itemprop="url"><span style="" itemprop="name">Аксессуары для мониторов</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1001" href="/ru/c/kompyuter-upravlenie-snabzheniya/monitory-2" name="mmenuV2_computer-burobedarf_E2_monitore" itemprop="url"><span style="" itemprop="name">Мониторы</span></a>
<ul class="topics">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__topic" href="/ru/page/lg-monitore" name="mmenuV2_computer-burobedarf_E2_lg-monitore" itemprop="url"><span style="" itemprop="name"></span></a>
</li>
</ul>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/igrovye-monitory" name="mmenuV2_computer-burobedarf_E2_gaming-monitore" itemprop="url"><span style="" itemprop="name">Игровые мониторы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/izognutye-monitory" name="mmenuV2_computer-burobedarf_E2_curved-monitore" itemprop="url"><span style="" itemprop="name">Изогнутые мониторы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/monitory-4k-ultra-h" name="mmenuV2_computer-burobedarf_E2_4k-uhd-monitore" itemprop="url"><span style="" itemprop="name">Мониторы 4К (Ultra HD)</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1159" href="/ru/c/kompyuter-upravlenie-snabzheniya/publichnye-displei-monitory-dlya-prezentacij" name="mmenuV2_computer-burobedarf_E2_public-displays" itemprop="url"><span style="" itemprop="name">Видеостены / панели для видеостен</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="18">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/printer-i-aksessuary" name="mmenuV2_computer-burobedarf_E1_drucker-zubehor"><span style="">Принтеры и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="134" href="/ru/c/kompyuter-upravlenie-snabzheniya/mfu" name="mmenuV2_computer-burobedarf_E2_drucker-multifunktionsgeraete" itemprop="url"><span style="" itemprop="name">Принтеры и МФУ</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/lazernye-printery-2" name="mmenuV2_computer-burobedarf_E2_laserdrucker" itemprop="url"><span style="" itemprop="name">Лазерные принтеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/strujnye-printery-2" name="mmenuV2_computer-burobedarf_E2_tintenstrahldrucker" itemprop="url"><span style="" itemprop="name">Струйные принтеры</span></a>
</li>
</ul>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="85">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/rashodnye-materialy-dlya-printera" name="mmenuV2_computer-burobedarf_E1_drucker-verbrauchsmaterial"><span style="">Расходные материалы для принтера</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1087" href="/ru/c/kompyuter-upravlenie-snabzheniya/bumaga-dlya-printera" name="mmenuV2_computer-burobedarf_E2_bogenpapier" itemprop="url"><span style="" itemprop="name">Бумага для принтера</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1362" href="/ru/c/kompyuter-upravlenie-snabzheniya/chernilnye-kartridzhi" name="mmenuV2_computer-burobedarf_E2_tintenpatronen" itemprop="url"><span style="" itemprop="name">Картриджи</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1363" href="/ru/c/kompyuter-upravlenie-snabzheniya/tonery" name="mmenuV2_computer-burobedarf_E2_toner" itemprop="url"><span style="" itemprop="name">Тонеры</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subtopics">
<div class="H3Headline"><a class="at__mega-menu__category__columbox__subtopics__topic" href="/ru/page/kyocera-originaltoner" name="mmenuV2_computer-burobedarf_E1_kyocera-originaltoner"><span style=""></span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="932">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/skanery" name="mmenuV2_computer-burobedarf_E1_scannen-2"><span style="">Сканеры</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="729" href="/ru/c/kompyuter-upravlenie-snabzheniya/skanery-dlya-dokumentov-repozitorii" name="mmenuV2_computer-burobedarf_E2_dokumentenscanner" itemprop="url"><span style="" itemprop="name">Сканеры для документов</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/planshetnye-skanery-2" name="mmenuV2_computer-burobedarf_E2_flachbettscanner-2" itemprop="url"><span style="" itemprop="name">Планшетные сканеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/ruchnye-skanery" name="mmenuV2_computer-burobedarf_E2_handscanner" itemprop="url"><span style="" itemprop="name">Ручные сканеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/kompyuter-upravlenie-snabzheniya/skanery-dlya-dokumentov" name="mmenuV2_computer-burobedarf_E2_dokumentenscanner-2" itemprop="url"><span style="" itemprop="name">Сканеры для документов</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="965" href="/ru/c/kompyuter-upravlenie-snabzheniya/schityvateli-shtrih-kodov" name="mmenuV2_computer-burobedarf_E2_barcode-lesegeraete" itemprop="url"><span style="" itemprop="name">Сканеры штрих-кодов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="17">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/pamyat" name="mmenuV2_computer-burobedarf_E1_externer-speicher"><span style="">Носители информации</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="400" href="/ru/c/kompyuter-upravlenie-snabzheniya/vneshnie-zhestkie-diski" name="mmenuV2_computer-burobedarf_E2_externe-festplatten" itemprop="url"><span style="" itemprop="name">Внешние жесткие диски</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="738" href="/ru/c/kompyuter-upravlenie-snabzheniya/usb-flesh-nakopiteli" name="mmenuV2_computer-burobedarf_E2_usb-sticks" itemprop="url"><span style="" itemprop="name">USB-флеш-накопители</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="24" href="/ru/c/kompyuter-upravlenie-snabzheniya/korpusa-dlya-vneshnih-privodov" name="mmenuV2_computer-burobedarf_E2_externe-laufwerksgehaeuse" itemprop="url"><span style="" itemprop="name">Корпуса для жестких дисков</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="512" href="/ru/c/kompyuter-upravlenie-snabzheniya/ustrojstva-hraneniya-dannyh-podklyuchaemye-k-seti-nas" name="mmenuV2_computer-burobedarf_E2_nas-network-attached-storage" itemprop="url"><span style="" itemprop="name">Сетевые хранилища NAS</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="93">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/karty-pamyati" name="mmenuV2_computer-burobedarf_E1_speicherkarten-lesegerate-2"><span style="">Карты памяти и картридеры</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="592" href="/ru/c/kompyuter-upravlenie-snabzheniya/schityvateli-i-adaptery-dlya-kart-pamyati" name="mmenuV2_computer-burobedarf_E2_speicherkarten-lesegerate" itemprop="url"><span style="" itemprop="name">Картридеры и адаптеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1301" href="/ru/c/kompyuter-upravlenie-snabzheniya/karty-pamyati-sd-sdhc-sdxc" name="mmenuV2_computer-burobedarf_E2_speicherkarten" itemprop="url"><span style="" itemprop="name">Карты памяти</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1490">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/vse-dlya-ofisa" name="mmenuV2_computer-burobedarf_E1_burotechnik-burobedarf"><span style="">Офисная техника</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1491" href="/ru/c/kompyuter-upravlenie-snabzheniya/shredery" name="mmenuV2_computer-burobedarf_E2_aktenvernichter" itemprop="url"><span style="" itemprop="name">Шредеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="953" href="/ru/c/kompyuter-upravlenie-snabzheniya/raspredelitelnye-korobki-kvm" name="mmenuV2_computer-burobedarf_E2_kvm-umschaltboxen" itemprop="url"><span style="" itemprop="name">KVM-переключатели</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1233">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/sistemy-elektropitaniya" name="mmenuV2_computer-burobedarf_E1_energieversorgung"><span style="">Электропитание</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="246" href="/ru/c/kompyuter-upravlenie-snabzheniya/istochniki-besperebojnogo-pitaniya-ibp" name="mmenuV2_computer-burobedarf_E2_usv-anlagen" itemprop="url"><span style="" itemprop="name">Источники бесперебойного питания (ИБП)</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="723" href="/ru/c/kompyuter-upravlenie-snabzheniya/kolodki-i-silovye-kabeli" name="mmenuV2_computer-burobedarf_E2_steckdosenleisten-stromkabel" itemprop="url"><span style="" itemprop="name">Сетевые удлинители и кабели питания</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1234" href="/ru/c/kompyuter-upravlenie-snabzheniya/akkumulyatory" name="mmenuV2_computer-burobedarf_E2_akkus" itemprop="url"><span style="" itemprop="name">Батарейки</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1336">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/ustrojstva-vvoda-dannyh" name="mmenuV2_computer-burobedarf_E1_pc-peripherie-eingabegerate"><span style="">Устройства ввода / вывода</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="163" href="/ru/c/kompyuter-upravlenie-snabzheniya/kompyuternye-myshi" name="mmenuV2_computer-burobedarf_E2_maeuse" itemprop="url"><span style="" itemprop="name">Компьютерные мыши</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="164" href="/ru/c/kompyuter-upravlenie-snabzheniya/klaviatury" name="mmenuV2_computer-burobedarf_E2_tastaturen" itemprop="url"><span style="" itemprop="name">Клавиатуры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="513" href="/ru/c/kompyuter-upravlenie-snabzheniya/garnitury" name="mmenuV2_computer-burobedarf_E2_pc-headsets" itemprop="url"><span style="" itemprop="name">Гарнитуры</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="184">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/kompyuter-upravlenie-snabzheniya/nositeli-dannyh-bolvanki-lenty-mod-i-td" name="mmenuV2_computer-burobedarf_E1_medien-rohlinge-bander"><span style="">Носители информации (компакт-диски, ленточные носители и т.д.)</span></a></div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-21" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-21 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_computerbuerobedarf-21" data-imagesString="&lt;a href=&quot;/producttag/4618/topseller_ru_computer&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Computer_ru&#39;,526:&#39;Topseller Computer&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; alt=&quot;Topseller Computer&quot; data-bannerName=&quot;Mega_Computer_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="21" data-sliderName="Megamenue Computer &amp; B&#252;robedarf" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/4618/topseller_ru_computer" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Computer_ru',526:'Topseller Computer',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9412A15449C84F76BF426E923FC56B56.png" alt="Topseller Computer" data-bannerName="Mega_Computer_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-21 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_computerbuerobedarf-21" data-imagesString="&lt;a href=&quot;/producttag/4618/topseller_ru_computer&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Computer_ru&#39;,526:&#39;Topseller Computer&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; alt=&quot;Topseller Computer&quot; data-bannerName=&quot;Mega_Computer_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="21" data-sliderName="Megamenue Computer &amp; B&#252;robedarf" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/4618/topseller_ru_computer" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Computer_ru',526:'Topseller Computer',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9412A15449C84F76BF426E923FC56B56.png" alt="Topseller Computer" data-bannerName="Mega_Computer_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-21 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_computerbuerobedarf-21" data-imagesString="&lt;a href=&quot;/producttag/4618/topseller_ru_computer&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Computer_ru&#39;,526:&#39;Topseller Computer&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9412A15449C84F76BF426E923FC56B56.png&quot; alt=&quot;Topseller Computer&quot; data-bannerName=&quot;Mega_Computer_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="21" data-sliderName="Megamenue Computer &amp; B&#252;robedarf" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/4618/topseller_ru_computer" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Computer_ru',526:'Topseller Computer',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9412A15449C84F76BF426E923FC56B56.png" alt="Topseller Computer" data-bannerName="Mega_Computer_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:192px !important;"></div>
<li id="30001778" class="2 at__mega-menu__category" category-id="2">
<a href="/ru/c/apparatnoe-obespechenie-i-komponenty" name="mmenuV2_E0_hardware-komponenten" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001778_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Компьютерные комплектующие</span></a>
<div id="30001778Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001778Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1715">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/komplektuyushhie-dlya-pk" name="mmenuV2_hardware-komponenten_E1_pc-komponenten"><span style="">Комплектующие для ПК</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1847" href="/ru/c/apparatnoe-obespechenie-i-komponenty/korpusa-dlya-videokart" name="mmenuV2_hardware-komponenten_E2_egpu-gehaeuse-grafikkartengehaeuse" itemprop="url"><span style="" itemprop="name">Корпуса для видеокарт</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="66" href="/ru/c/apparatnoe-obespechenie-i-komponenty/processory" name="mmenuV2_hardware-komponenten_E2_prozessoren" itemprop="url"><span style="" itemprop="name">Процессоры</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/processory-amd" name="mmenuV2_hardware-komponenten_E2_cpu-amd-prozessoren" itemprop="url"><span style="" itemprop="name">Процессоры AMD</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/processory-intel" name="mmenuV2_hardware-komponenten_E2_cpu-intel-prozessoren" itemprop="url"><span style="" itemprop="name">Процессоры Intel</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1008" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-pci-express" name="mmenuV2_hardware-komponenten_E2_grafikkarten-pci-express" itemprop="url"><span style="" itemprop="name">Видеокарты PCI Express</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-amd" name="mmenuV2_hardware-komponenten_E2_amd-grafikkarten" itemprop="url"><span style="" itemprop="name">Видеокарты AMD</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-asus" name="mmenuV2_hardware-komponenten_E2_grafikkarten-von-asus" itemprop="url"><span style="" itemprop="name">Видеокарты ASUS</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-gigabyte" name="mmenuV2_hardware-komponenten_E2_grafikkarten-von-gigabyte" itemprop="url"><span style="" itemprop="name">Видеокарты Gigabyte</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-msi" name="mmenuV2_hardware-komponenten_E2_grafikkarten-von-msi" itemprop="url"><span style="" itemprop="name">Видеокарты MSI</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-nvidia" name="mmenuV2_hardware-komponenten_E2_nvidia-grafikkarten" itemprop="url"><span style="" itemprop="name">Видеокарты NVIDIA</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/videokarty-sapphire" name="mmenuV2_hardware-komponenten_E2_grafikkarten-von-sapphire" itemprop="url"><span style="" itemprop="name">Видеокарты Sapphire</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="73" href="/ru/c/apparatnoe-obespechenie-i-komponenty/materinskie-platy" name="mmenuV2_hardware-komponenten_E2_mainboards" itemprop="url"><span style="" itemprop="name">Материнские платы</span></a>
<ul class="topics">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__topic" href="/ru/page/asus-aura-sync" name="mmenuV2_hardware-komponenten_E2_asus-aura-sync" itemprop="url"><span style="" itemprop="name">ASUS Aura Sync</span></a>
</li>
</ul>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/materinskie-platy-intel" name="mmenuV2_hardware-komponenten_E2_intel-mainboards" itemprop="url"><span style="" itemprop="name">Материнские платы Intel
</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="944" href="/ru/c/apparatnoe-obespechenie-i-komponenty/moduli-pamyati" name="mmenuV2_hardware-komponenten_E2_arbeitsspeicher" itemprop="url"><span style="" itemprop="name">Оперативная память (RAM)</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="530" href="/ru/c/apparatnoe-obespechenie-i-komponenty/bloki-pitaniya" name="mmenuV2_hardware-komponenten_E2_netzteile" itemprop="url"><span style="" itemprop="name">Блоки питания</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="152" href="/ru/c/apparatnoe-obespechenie-i-komponenty/zvukovye-karty" name="mmenuV2_hardware-komponenten_E2_soundkarten" itemprop="url"><span style="" itemprop="name">Звуковые карты</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="154">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/zhestkie-diski" name="mmenuV2_hardware-komponenten_E1_festplatten-ssds"><span style="">Жесткие диски и SSD</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1319" href="/ru/c/apparatnoe-obespechenie-i-komponenty/tverdotelnye-nakopiteli-ssd" name="mmenuV2_hardware-komponenten_E2_solid-state-drives-ssd" itemprop="url"><span style="" itemprop="name">Твердотельные накопители SSD</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/vneshnie-ssd-nakopiteli" name="mmenuV2_hardware-komponenten_E2_externe-ssd" itemprop="url"><span style="" itemprop="name">Внешние SSD-накопители</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="801" href="/ru/c/apparatnoe-obespechenie-i-komponenty/zhestkie-diski-sata-serial-ata" name="mmenuV2_hardware-komponenten_E2_sata-serial-ata-festplatten" itemprop="url"><span style="" itemprop="name">Жесткие диски HDD</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="288">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/korpusa" name="mmenuV2_hardware-komponenten_E1_pc-gehause-zubehor"><span style="">Корпуса для компьютера</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="225" href="/ru/c/apparatnoe-obespechenie-i-komponenty/korpusa-dlya-pk" name="mmenuV2_hardware-komponenten_E2_pc-gehaeuse" itemprop="url"><span style="" itemprop="name">Корпуса для ПК</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="876" href="/ru/c/apparatnoe-obespechenie-i-komponenty/perednie-paneli" name="mmenuV2_hardware-komponenten_E2_frontpanels" itemprop="url"><span style="" itemprop="name">Передние панели</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="998">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/sistemy-ohlazhdeniya" name="mmenuV2_hardware-komponenten_E1_kuhlung-cooling"><span style="">Системы охлаждения</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="535" href="/ru/c/apparatnoe-obespechenie-i-komponenty/ventilyatory-dlya-processora-kulery-dlya-cpu" name="mmenuV2_hardware-komponenten_E2_cpu-kuehler-prozessorkuehler" itemprop="url"><span style="" itemprop="name">Кулеры для процессора</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="710" href="/ru/c/apparatnoe-obespechenie-i-komponenty/ventilyatory-i-kulery-dlya-korpusov" name="mmenuV2_hardware-komponenten_E2_gehaeuseluefter" itemprop="url"><span style="" itemprop="name">Вентиляторы для корпусов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="36">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/setevoe-apparatnoe-obespechenie" name="mmenuV2_hardware-komponenten_E1_netzwerk-hardware"><span style="">Сетевое оборудование</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="806" href="/ru/c/apparatnoe-obespechenie-i-komponenty/wlan-marshrutizatory-tochki-dostupa" name="mmenuV2_hardware-komponenten_E2_router" itemprop="url"><span style="" itemprop="name">Роутеры (маршрутизаторы)</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/avm-fritzbox" name="mmenuV2_hardware-komponenten_E2_avm-fritzbox" itemprop="url"><span style="" itemprop="name">AVM Fritzbox</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/besprovodnye-tochki-dostupa" name="mmenuV2_hardware-komponenten_E2_wlan-access-point" itemprop="url"><span style="" itemprop="name">Беспроводные точки доступа</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/usiliteli-besprovodnogo-signala" name="mmenuV2_hardware-komponenten_E2_wlan-verstaerker" itemprop="url"><span style="" itemprop="name">Усилители беспроводного сигнала</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="311" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kommutatory" name="mmenuV2_hardware-komponenten_E2_switches" itemprop="url"><span style="" itemprop="name">Коммутаторы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="804" href="/ru/c/apparatnoe-obespechenie-i-komponenty/flesh-nakopiteli-karty-wlan" name="mmenuV2_hardware-komponenten_E2_netzwerkkarten-wlan-adapter" itemprop="url"><span style="" itemprop="name">Сетевые карты и адаптеры</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="711">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli" name="mmenuV2_hardware-komponenten_E1_kabel-2"><span style="">Кабели</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1823" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli-i-perehodniki" name="mmenuV2_hardware-komponenten_E2_kabel-adapter" itemprop="url"><span style="" itemprop="name">Кабели и переходники</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli-displayport" name="mmenuV2_hardware-komponenten_E2_displayport-kabel" itemprop="url"><span style="" itemprop="name">Кабели DisplayPort</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli-hdmi" name="mmenuV2_hardware-komponenten_E2_hdmi-kabel-2" itemprop="url"><span style="" itemprop="name">Кабели HDMI</span></a>
</li>
 <li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli-rj45" name="mmenuV2_hardware-komponenten_E2_netzwerkkabel" itemprop="url"><span style="" itemprop="name">Кабели RJ45</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/apparatnoe-obespechenie-i-komponenty/setevye-kabeli-optovolokonnye-lw" name="mmenuV2_hardware-komponenten_E2_netzwerkkabel-optisch-lw" itemprop="url"><span style="" itemprop="name">Сетевые кабели (оптоволоконные/LWL)</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="712" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kabeli-sata-pata" name="mmenuV2_hardware-komponenten_E2_sata-kabel-pata-kabel" itemprop="url"><span style="" itemprop="name">Кабели SATA / PATA</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1156">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/privody" name="mmenuV2_hardware-komponenten_E1_laufwerke"><span style="">Приводы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="279" href="/ru/c/apparatnoe-obespechenie-i-komponenty/dvd-privody" name="mmenuV2_hardware-komponenten_E2_dvd-laufwerke-brenner" itemprop="url"><span style="" itemprop="name">DVD-приводы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1281" href="/ru/c/apparatnoe-obespechenie-i-komponenty/blu-ray-privody" name="mmenuV2_hardware-komponenten_E2_blu-ray-laufwerke-brenner" itemprop="url"><span style="" itemprop="name">Blu-ray приводы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="305">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/apparatnoe-obespechenie-i-komponenty/kontrollery" name="mmenuV2_hardware-komponenten_E1_controller"><span style="">Контроллеры</span></a></div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-22" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-22 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_hardwarekomponenten-22" data-imagesString="&lt;a href=&quot;/producttag/5376/topseller_ru_hardware&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Tagesangebot_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Mega_Tagesangebot_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="22" data-sliderName="Megamenue Hardware &amp; Komponenten" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/5376/topseller_ru_hardware" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Tagesangebot_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/96A5009DE3BE4B509BF743588EF61723.png" alt="banner" data-bannerName="Mega_Tagesangebot_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-22 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_hardwarekomponenten-22" data-imagesString="&lt;a href=&quot;/producttag/5376/topseller_ru_hardware&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Tagesangebot_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Mega_Tagesangebot_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="22" data-sliderName="Megamenue Hardware &amp; Komponenten" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/5376/topseller_ru_hardware" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Tagesangebot_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/96A5009DE3BE4B509BF743588EF61723.png" alt="banner" data-bannerName="Mega_Tagesangebot_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-22 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_hardwarekomponenten-22" data-imagesString="&lt;a href=&quot;/producttag/5376/topseller_ru_hardware&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Tagesangebot_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/96A5009DE3BE4B509BF743588EF61723.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Mega_Tagesangebot_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="22" data-sliderName="Megamenue Hardware &amp; Komponenten" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/5376/topseller_ru_hardware" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Tagesangebot_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/96A5009DE3BE4B509BF743588EF61723.png" alt="banner" data-bannerName="Mega_Tagesangebot_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:288px !important;"></div>
<li id="30001780" class="3 at__mega-menu__category" category-id="3">
<a href="/ru/c/programmnoe-obespechenie" name="mmenuV2_E0_software" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001780_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Программное обеспечение </span></a>
<div id="30001780Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001780Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="46">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/graficheskie-programmy" name="mmenuV2_software_E1_grafiksoftware"><span style="">Графические редакторы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="302" href="/ru/c/programmnoe-obespechenie/obrabotka-izobrazheniya" name="mmenuV2_software_E2_bildbearbeitung" itemprop="url"><span style="" itemprop="name">Обработка изображений</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1041" href="/ru/c/programmnoe-obespechenie/kalibrovka-cveta" name="mmenuV2_software_E2_farbkalibrierung" itemprop="url"><span style="" itemprop="name">Калибровка цветов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="50">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/instrumenty-i-utility" name="mmenuV2_software_E1_tools-utilities"><span style="">Инструменты и утилиты</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="63" href="/ru/c/programmnoe-obespechenie/po-dlya-rezervnogo-kopirovaniya" name="mmenuV2_software_E2_backup-software" itemprop="url"><span style="" itemprop="name">ПО для резервного копирования</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="361" href="/ru/c/programmnoe-obespechenie/po-dlya-setej-i-svyazi" name="mmenuV2_software_E2_netzwerk-kommunikation" itemprop="url"><span style="" itemprop="name">Сети и коммуникация</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1488" href="/ru/c/programmnoe-obespechenie/sistemnye-instrumenty" name="mmenuV2_software_E2_systemtools" itemprop="url"><span style="" itemprop="name">Служебные программы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="53">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/multimedijnoe-po" name="mmenuV2_software_E1_multimedia-software"><span style="">Мультимедийное ПО</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="354" href="/ru/c/programmnoe-obespechenie/po-dlya-rekorderov" name="mmenuV2_software_E2_brennsoftware" itemprop="url"><span style="" itemprop="name">ПО для записи CD и DVD</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="213">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/dlya-ofisov" name="mmenuV2_software_E1_buro-organisation"><span style="">Офисные программы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="56" href="/ru/c/programmnoe-obespechenie/ofisnye-pakety-programmy" name="mmenuV2_software_E2_office-pakete-programme" itemprop="url"><span style="" itemprop="name">Офисные пакеты / программы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="205" href="/ru/c/programmnoe-obespechenie/raspoznavanie-rechi-i-rechevoj-vyvod" name="mmenuV2_software_E2_spracherkennung-ausgabe" itemprop="url"><span style="" itemprop="name">Распознавание и синтез речи</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="976" href="/ru/c/programmnoe-obespechenie/po-dlya-pdf" name="mmenuV2_software_E2_pdf-tools" itemprop="url"><span style="" itemprop="name">ПО для работы с PDF-документами</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1391">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/finansy-i-buhgalteriya" name="mmenuV2_software_E1_finanzen-buchhaltung"><span style="">Финансы и бухгалтерия</span></a></div>
<ul>
<li>
 <a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="37" href="/ru/c/programmnoe-obespechenie/upravlyayushhee-po" name="mmenuV2_software_E2_steuersoftware" itemprop="url"><span style="" itemprop="name">Налоги</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="48" href="/ru/c/programmnoe-obespechenie/kommercheskoe-po" name="mmenuV2_software_E2_kaufmaennische-software" itemprop="url"><span style="" itemprop="name">Торговля</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1397" href="/ru/c/programmnoe-obespechenie/finansy-i-sistemy-klient-bank" name="mmenuV2_software_E2_finanzen-homebanking" itemprop="url"><span style="" itemprop="name">Финансы и интернет-банкинг</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1393">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/bezopasnost-i-antivirusy" name="mmenuV2_software_E1_sicherheit-antivirus"><span style="">Безопасность и антивирусы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="973" href="/ru/c/programmnoe-obespechenie/bezopasnost-dlya-interneta" name="mmenuV2_software_E2_internet-sicherheit" itemprop="url"><span style="" itemprop="name">Интернет-безопасность</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1743">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/programmnoe-obespechenie/operacionnye-sistemy-i-po-dlya-mac" name="mmenuV2_software_E1_betriebssysteme-mac"><span style="">Операционные системы и ПО для Mac</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="49" href="/ru/c/programmnoe-obespechenie/operacionnye-sistemy" name="mmenuV2_software_E2_betriebssysteme" itemprop="url"><span style="" itemprop="name">Операционные системы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1334" href="/ru/c/programmnoe-obespechenie/po-dlya-apple" name="mmenuV2_software_E2_apple-software" itemprop="url"><span style="" itemprop="name">ПО для Apple</span></a>
</li>
</ul>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:384px !important;"></div>
<li id="30001781" class="4 at__mega-menu__category" category-id="4">
<a href="/ru/c/smartfonyradio-gps" name="mmenuV2_E0_smartphones-funk-gps" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001781_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Смартфоны / радио / GPS</span></a>
<div id="30001781Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001781Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1727">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/smartfony-2" name="mmenuV2_smartphones-funk-gps_E1_mobiltelefone"><span style="">Смартфоны</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="766" href="/ru/c/smartfonyradio-gps/smartfony-i-mob-telefony" name="mmenuV2_smartphones-funk-gps_E2_smartphones-handys" itemprop="url"><span style="" itemprop="name">Смартфоны и мобильные телефоны</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/apple-iphone" name="mmenuV2_smartphones-funk-gps_E2_apple-iphones" itemprop="url"><span style="" itemprop="name">Apple iPhone</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/apple-iphone-11-2" name="mmenuV2_smartphones-funk-gps_E2_apple-iphone-11-2" itemprop="url"><span style="" itemprop="name">Apple iPhone 11</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/smartfony-android" name="mmenuV2_smartphones-funk-gps_E2_android-smartphones" itemprop="url"><span style="" itemprop="name">Смартфоны Android</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/smartfony-samsung" name="mmenuV2_smartphones-funk-gps_E2_samsung-smartphones" itemprop="url"><span style="" itemprop="name">Смартфоны Samsung </span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/smartfony-sony" name="mmenuV2_smartphones-funk-gps_E2_sony-smartphones" itemprop="url"><span style="" itemprop="name">Смартфоны Sony</span></a>
</li>
</ul>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1794">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/gadzhety-i-aksessuary" name="mmenuV2_smartphones-funk-gps_E1_wearables"><span style="">Гаджеты и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1692" href="/ru/c/smartfonyradio-gps/smart-chasy" name="mmenuV2_smartphones-funk-gps_E2_smartwatches" itemprop="url"><span style="" itemprop="name">Гаджеты</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/smart-chasy-2" name="mmenuV2_smartphones-funk-gps_E2_smartwatches-2" itemprop="url"><span style="" itemprop="name">Смарт-часы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/sportivnye-chasy" name="mmenuV2_smartphones-funk-gps_E2_sportuhren" itemprop="url"><span style="" itemprop="name">Спортивные часы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/smartfonyradio-gps/fitnes-braslety" name="mmenuV2_smartphones-funk-gps_E2_fitness-tracker-3" itemprop="url"><span style="" itemprop="name">Фитнес-браслеты</span></a>
</li>
</ul>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1792">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/aksessuary-dlya-smartfonov" name="mmenuV2_smartphones-funk-gps_E1_zubehor-fur-smartphone-handy"><span style="">Аксессуары для смартфонов</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="767" href="/ru/c/smartfonyradio-gps/aksessuary-dlya-mobilnyh-telefonov" name="mmenuV2_smartphones-funk-gps_E2_zubehoer-mobiltelefone" itemprop="url"><span style="" itemprop="name">Аксессуары для мобильных телефонов</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1185" href="/ru/c/smartfonyradio-gps/garnitury-2" name="mmenuV2_smartphones-funk-gps_E2_headsets-fuer-smartphones-telefone" itemprop="url"><span style="" itemprop="name">Наушники для телефонов и гарнитуры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1516" href="/ru/c/smartfonyradio-gps/chehly-dlya-smartfonov-mob-telefonov" name="mmenuV2_smartphones-funk-gps_E2_smartphone-taschen-handy-taschen" itemprop="url"><span style="" itemprop="name">Чехлы для смартфонов и мобильных телефонов</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1779" href="/ru/c/smartfonyradio-gps/vneshnie-akkumulyatory-power-bank" name="mmenuV2_smartphones-funk-gps_E2_powerbanks" itemprop="url"><span style="" itemprop="name">Внешние аккумуляторы (power bank)</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="743">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/telefony" name="mmenuV2_smartphones-funk-gps_E1_festnetztelefonie"><span style="">Стационарные телефоны</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="745" href="/ru/c/smartfonyradio-gps/analogovye-besprovodnye-telefony" name="mmenuV2_smartphones-funk-gps_E2_telefone-analog-schnurlos" itemprop="url"><span style="" itemprop="name">Беспроводные аналоговые телефоны</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1069" href="/ru/c/smartfonyradio-gps/voip-voice-over-ip" name="mmenuV2_smartphones-funk-gps_E2_voip-voice-over-ip" itemprop="url"><span style="" itemprop="name">Телефоны VoIP</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1793">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/aksessuary-dlya-stacionarnyh-telefonov" name="mmenuV2_smartphones-funk-gps_E1_zubehor-fur-festnetztelefone"><span style="">Аксессуары для стационарных телефонов</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1067">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/navigaciya" name="mmenuV2_smartphones-funk-gps_E1_navigationsgerate-zubehor"><span style="">Навигационные системы</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1259">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/smartfonyradio-gps/prochie-ustrojstva-svyazi" name="mmenuV2_smartphones-funk-gps_E1_funkgerate-zubehor"><span style="">Рации и радиостанции</span></a></div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-30" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-30 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_smartphonesfunkgps-30" data-imagesString="&lt;a href=&quot;/producttag/4613/topseller_ru_mobil&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Smartphone_ru&#39;,526:&#39;Topseller Smartphones&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; alt=&quot;Topseller Smartphones&quot; data-bannerName=&quot;Mega_Smartphone_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="30" data-sliderName="Megamenue Smartphones" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/4613/topseller_ru_mobil" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Smartphone_ru',526:'Topseller Smartphones',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png" alt="Topseller Smartphones" data-bannerName="Mega_Smartphone_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-30 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_smartphonesfunkgps-30" data-imagesString="&lt;a href=&quot;/producttag/4613/topseller_ru_mobil&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Smartphone_ru&#39;,526:&#39;Topseller Smartphones&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; alt=&quot;Topseller Smartphones&quot; data-bannerName=&quot;Mega_Smartphone_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="30" data-sliderName="Megamenue Smartphones" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/4613/topseller_ru_mobil" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Smartphone_ru',526:'Topseller Smartphones',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png" alt="Topseller Smartphones" data-bannerName="Mega_Smartphone_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-30 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_smartphonesfunkgps-30" data-imagesString="&lt;a href=&quot;/producttag/4613/topseller_ru_mobil&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Smartphone_ru&#39;,526:&#39;Topseller Smartphones&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png&quot; alt=&quot;Topseller Smartphones&quot; data-bannerName=&quot;Mega_Smartphone_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="30" data-sliderName="Megamenue Smartphones" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/4613/topseller_ru_mobil" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Smartphone_ru',526:'Topseller Smartphones',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C1192F71774340BCA7F9BA28CDB39C30.png" alt="Topseller Smartphones" data-bannerName="Mega_Smartphone_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:480px !important;"></div>
<li id="30001003" class="5 at__mega-menu__category" category-id="5">
<a href="/ru/c/foto-video" name="mmenuV2_E0_foto-video" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001003_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Фото / видео</span></a>
<div id="30001003Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001003Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1718">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/foto-video/foto-i-videokamery" name="mmenuV2_foto-video_E1_foto-videokameras"><span style="">Фотоаппараты и видеокамеры</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="34" href="/ru/c/foto-video/cifrovye-kamery" name="mmenuV2_foto-video_E2_digitalkameras" itemprop="url"><span style="" itemprop="name">Цифровые фотоаппараты</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/foto-video/fotoapparaty-dlya-momentalnoj-pechati" name="mmenuV2_foto-video_E2_sofortbildkameras" itemprop="url"><span style="" itemprop="name">Фотоаппараты для моментальной печати</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1284" href="/ru/c/foto-video/cifrovye-zerkalnye-fotoapparaty-slr" name="mmenuV2_foto-video_E2_spiegelreflexkameras-slr" itemprop="url"><span style="" itemprop="name">Зеркальные фотоаппараты SLR</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1381" href="/ru/c/foto-video/sistemnye-kamery" name="mmenuV2_foto-video_E2_systemkameras" itemprop="url"><span style="" itemprop="name">Системные камеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="88" href="/ru/c/foto-video/videokamery-kamkordery" name="mmenuV2_foto-video_E2_videokameras-camcorder" itemprop="url"><span style="" itemprop="name">Видеокамеры / камкордеры</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/foto-video/ekshn-kamery" name="mmenuV2_foto-video_E2_action-camcorder" itemprop="url"><span style="" itemprop="name">Экшн камеры</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1785" href="/ru/c/foto-video/drohnen-rc-modelle" name="mmenuV2_foto-video_E2_drohnen-rc-modelle" itemprop="url"><span style="" itemprop="name">Дроны</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1719">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/foto-video/obektivy-i-prinadlezhnosti" name="mmenuV2_foto-video_E1_objektive-objektivzubehor"><span style="">Объективы и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="580" href="/ru/c/foto-video/obektivy-slr" name="mmenuV2_foto-video_E2_kameraobjektive" itemprop="url"><span style="" itemprop="name">Объективы для фотоаппаратов</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/foto-video/obektivy-canon-ef-m" name="mmenuV2_foto-video_E2_canon-ef-m-objektive" itemprop="url"><span style="" itemprop="name">Объективы Canon EF-M</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1203" href="/ru/c/foto-video/filtry-i-blendy-dlya-cifrovyh-kamer" name="mmenuV2_foto-video_E2_filter-blenden" itemprop="url"><span style="" itemprop="name">Фильтры и бленды</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1724">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/foto-video/cifrovye-fotoramki-2" name="mmenuV2_foto-video_E1_bilderrahmen-fotoalben"><span style="">Цифровые фоторамки и фотоальбомы</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1761">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/foto-video/binokli-2" name="mmenuV2_foto-video_E1_fernglaser-spektive"><span style="">Бинокли и монокуляры</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1722">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/foto-video/aksessuary-dlya-foto-i-videokamer" name="mmenuV2_foto-video_E1_foto-video-zubehor"><span style="">Аксессуары для фото- и видеокамер</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="584" href="/ru/c/foto-video/chehly-dlya-cifrovyh-kamer" name="mmenuV2_foto-video_E2_taschen-fuer-digitalkameras" itemprop="url"><span style="" itemprop="name">Сумки и футляры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1207" href="/ru/c/foto-video/vodonepronicaemye-boksy-dlya-cifrovyh-kamer" name="mmenuV2_foto-video_E2_unterwassergehaeuse-fuer-digitalkameras" itemprop="url"><span style="" itemprop="name">Водонепроницаемые боксы и аксессуары</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="862" href="/ru/c/foto-video/fotovspyshki" name="mmenuV2_foto-video_E2_blitzgeraete" itemprop="url"><span style="" itemprop="name">Фотовспышки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="582" href="/ru/c/foto-video/shtativy" name="mmenuV2_foto-video_E2_stative" itemprop="url"><span style="" itemprop="name">Штативы</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/foto-video/podvesy-dlya-kamer" name="mmenuV2_foto-video_E2_gimbal" itemprop="url"><span style="" itemprop="name">Подвесы для камер</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1206" href="/ru/c/foto-video/derzhateli-dlya-akkumulyatorov" name="mmenuV2_foto-video_E2_batteriegriffe" itemprop="url"><span style="" itemprop="name">Батарейные ручки и рукоятки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="575" href="/ru/c/foto-video/akkumulyatory-dlya-cifrovyh-kamer" name="mmenuV2_foto-video_E2_digitalkamera-akkus" itemprop="url"><span style="" itemprop="name">Аккумуляторы для фото- и видеокамер</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1051" href="/ru/c/foto-video/zaryadnye-ustrojstvabloki-pitaniya-dlya-cifrovyh-kamer" name="mmenuV2_foto-video_E2_digitalkamera-ladegeraete-netzgeraete" itemprop="url"><span style="" itemprop="name">Зарядные устройства и блоки питания</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1837" href="/ru/c/foto-video/studijnoe-oborudovanie" name="mmenuV2_foto-video_E2_studiofotografie" itemprop="url"><span style="" itemprop="name">Студийное оборудование</span></a>
 </li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/panasonic-lumix-sistemnye-kamery" name="mmenuV2__E1_panasonic-lumix-systemkameras"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/gopro-hero-brandstore" name="mmenuV2__E1_gopro-hero-markenshop"><span style=""></span></a>
</div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-24" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-24 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_fotovideo-24" data-imagesString="&lt;a href=&quot;/producttag/4612/topseller_ru_foto&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Foto_ru&#39;,526:&#39;Topseller Foto&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; alt=&quot;Topseller Foto&quot; data-bannerName=&quot;Mega_Foto_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="24" data-sliderName="Megamenue Foto / Video" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/4612/topseller_ru_foto" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Foto_ru',526:'Topseller Foto',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png" alt="Topseller Foto" data-bannerName="Mega_Foto_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-24 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_fotovideo-24" data-imagesString="&lt;a href=&quot;/producttag/4612/topseller_ru_foto&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Foto_ru&#39;,526:&#39;Topseller Foto&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; alt=&quot;Topseller Foto&quot; data-bannerName=&quot;Mega_Foto_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="24" data-sliderName="Megamenue Foto / Video" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/4612/topseller_ru_foto" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Foto_ru',526:'Topseller Foto',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png" alt="Topseller Foto" data-bannerName="Mega_Foto_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-24 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_fotovideo-24" data-imagesString="&lt;a href=&quot;/producttag/4612/topseller_ru_foto&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Foto_ru&#39;,526:&#39;Topseller Foto&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png&quot; alt=&quot;Topseller Foto&quot; data-bannerName=&quot;Mega_Foto_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="24" data-sliderName="Megamenue Foto / Video" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/4612/topseller_ru_foto" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Foto_ru',526:'Topseller Foto',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/C30D168C096F4C31B8DCDF80FFE83FBD.png" alt="Topseller Foto" data-bannerName="Mega_Foto_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:576px !important;"></div>
<li id="30000350" class="6 at__mega-menu__category" category-id="6">
<a href="/ru/c/tv-hi-fi-video" name="mmenuV2_E0_tv-hifi-video" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30000350_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">ТВ / Hi-Fi / видео</span></a>
<div id="30000350Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30000350Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="926">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/tv-video" name="mmenuV2_tv-hifi-video_E1_tv-video"><span style="">ТВ / видео</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="418" href="/ru/c/tv-hi-fi-video/domashnie-kinoteatry" name="mmenuV2_tv-hifi-video_E2_heimkinosysteme" itemprop="url"><span style="" itemprop="name">Домашние кинотеатры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="574" href="/ru/c/tv-hi-fi-video/mini-televizory-mini-pleery" name="mmenuV2_tv-hifi-video_E2_mini-tv-player" itemprop="url"><span style="" itemprop="name">Портативные телевизоры / плееры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="737" href="/ru/c/tv-hi-fi-video/led-televizory-zhk-televizory" name="mmenuV2_tv-hifi-video_E2_fernseher-tv" itemprop="url"><span style="" itemprop="name">LED-телевизоры / ЖК-телевизоры</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/4k-uhd-televizory" name="mmenuV2_tv-hifi-video_E2_4k-uhd-tv" itemprop="url"><span style="" itemprop="name">4K UHD-телевизоры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/oled-televizory" name="mmenuV2_tv-hifi-video_E2_oled-tv" itemprop="url"><span style="" itemprop="name">OLED-телевизоры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/qled-televizory-samsung" name="mmenuV2_tv-hifi-video_E2_samsung-qled-tv-2" itemprop="url"><span style="" itemprop="name">QLED-телевизоры Samsung</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="822" href="/ru/c/tv-hi-fi-video/nastennyepotolochnye-krepleniya-dlya-televizora" name="mmenuV2_tv-hifi-video_E2_wand-deckenhalterung" itemprop="url"><span style="" itemprop="name">Кронштейны для телевизоров</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1188" href="/ru/c/tv-hi-fi-video/universalnye-pulty-du" name="mmenuV2_tv-hifi-video_E2_universalfernbedienungen" itemprop="url"><span style="" itemprop="name">Универсальные пульты ДУ</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1777">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/proektory-i-aksessuary" name="mmenuV2_tv-hifi-video_E1_projektoren-zubehor"><span style="">Проекторы и аксессуары</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="128" href="/ru/c/tv-hi-fi-video/proektory" name="mmenuV2_tv-hifi-video_E2_beamer-projektoren" itemprop="url"><span style="" itemprop="name">Проекторы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1365" href="/ru/c/tv-hi-fi-video/proekcionnye-ekrany" name="mmenuV2_tv-hifi-video_E2_leinwaende" itemprop="url"><span style="" itemprop="name">Экраны для проекторов</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="925">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/hi-fi" name="mmenuV2_tv-hifi-video_E1_hifi"><span style="">Hi-Fi</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="497" href="/ru/c/tv-hi-fi-video/av-resivery" name="mmenuV2_tv-hifi-video_E2_av-receiver" itemprop="url"><span style="" itemprop="name">AV-ресиверы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="367" href="/ru/c/tv-hi-fi-video/kompaktnye-ustanovki" name="mmenuV2_tv-hifi-video_E2_kompaktanlagen" itemprop="url"><span style="" itemprop="name">Музыкальные центры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="786" href="/ru/c/tv-hi-fi-video/magnitoly-ghetto-blaster" name="mmenuV2_tv-hifi-video_E2_radios-und-radiowecker" itemprop="url"><span style="" itemprop="name">Радиоприемники и радиобудильники</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/internet-radiopriemniki" name="mmenuV2_tv-hifi-video_E2_internetradios" itemprop="url"><span style="" itemprop="name">Интернет-радиоприемники</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="531" href="/ru/c/tv-hi-fi-video/usiliteli" name="mmenuV2_tv-hifi-video_E2_verstaerker" itemprop="url"><span style="" itemprop="name">Усилители</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="695" href="/ru/c/tv-hi-fi-video/proigryvateli" name="mmenuV2_tv-hifi-video_E2_plattenspieler" itemprop="url"><span style="" itemprop="name">Проигрыватели виниловых пластинок</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="488" href="/ru/c/tv-hi-fi-video/hi-fivideo-dlya-avtomobilya" name="mmenuV2_tv-hifi-video_E2_car-hifi-video" itemprop="url"><span style="" itemprop="name">Магнитолы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1821">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/kolonki-i-naushniki" name="mmenuV2_tv-hifi-video_E1_lautsprecher-kopfhorer"><span style="">Колонки и наушники</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="489" href="/ru/c/tv-hi-fi-video/dinamiki-hi-fi" name="mmenuV2_tv-hifi-video_E2_lautsprecher" itemprop="url"><span style="" itemprop="name">Колонки</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/kolonki-dlya-kompyutera" name="mmenuV2_tv-hifi-video_E2_pc-lautsprecher" itemprop="url"><span style="" itemprop="name">Колонки для компьютера</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/portativnye-kolonki" name="mmenuV2_tv-hifi-video_E2_mobile-lautsprecher" itemprop="url"><span style="" itemprop="name">Портативные колонки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/tehnika-hi-fi" name="mmenuV2_tv-hifi-video_E2_hifi-lautsprecher" itemprop="url"><span style="" itemprop="name">Техника Hi-Fi</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="534" href="/ru/c/tv-hi-fi-video/naushniki" name="mmenuV2_tv-hifi-video_E2_kopfhoerer" itemprop="url"><span style="" itemprop="name">Наушники</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1728">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/player" name="mmenuV2_tv-hifi-video_E1_player"><span style="">Плееры</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="605" href="/ru/c/tv-hi-fi-video/dvd-rekordery-rekordery-s-zhestkim-diskom" name="mmenuV2_tv-hifi-video_E2_festplatten-recorder" itemprop="url"><span style="" itemprop="name">HDD рекордеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1073" href="/ru/c/tv-hi-fi-video/media-pleery-potokovoe-audiovideo" name="mmenuV2_tv-hifi-video_E2_mediaplayer-streaming" itemprop="url"><span style="" itemprop="name">Медиаплееры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1296" href="/ru/c/tv-hi-fi-video/blu-ray-pleery" name="mmenuV2_tv-hifi-video_E2_blu-ray-player" itemprop="url"><span style="" itemprop="name">Blu-Ray / DVD плееры</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1729">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/tv-hi-fi-video/televizionnye-priemniki" name="mmenuV2_tv-hifi-video_E1_empfangstechnik"><span style="">Телевизионные приемники</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="417" href="/ru/c/tv-hi-fi-video/cifrovye-resivery-dvb-t-dvb-s-dvb-c" name="mmenuV2_tv-hifi-video_E2_digital-receiver-dvb-c-s-t" itemprop="url"><span style="" itemprop="name">Цифровые ресиверы DVB-C/S/T</span></a>
<ul class="metas">
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/kabelnye-resivery-dvb-c" name="mmenuV2_tv-hifi-video_E2_kabel-receiver-dvb-" itemprop="url"><span style="" itemprop="name">Кабельные ресиверы DVB-C</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/resivery-dvb-t2" name="mmenuV2_tv-hifi-video_E2_dvb-t2-receiver" itemprop="url"><span style="" itemprop="name">Ресиверы DVB-T2</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory__meta js-mega-menu-link" href="/ru/c/tv-hi-fi-video/sputnikovye-resivery-dvb-s2" name="mmenuV2_tv-hifi-video_E2_sat-receiver-dvb-s" itemprop="url"><span style="" itemprop="name">Спутниковые ресиверы DVB-S2</span></a>
</li>
</ul>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1054" href="/ru/c/tv-hi-fi-video/priemnye-ustanovki-sat-i-aksessuary" name="mmenuV2_tv-hifi-video_E2_sat-empfangsanlagen-zubehoer" itemprop="url"><span style="" itemprop="name">Оборудование для спутникового телевидения и аксессуары</span></a>
</li>
</ul>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-25" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-25 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_tvhifivideo-25" data-imagesString="&lt;a href=&quot;/producttag/4619/topseller_ru_tv&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_TV_ru&#39;,526:&#39;Topseller TV&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; alt=&quot;Topseller TV&quot; data-bannerName=&quot;Mega_TV_ru&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="25" data-sliderName="Megamenue TV / HiFi / Video" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/4619/topseller_ru_tv" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_TV_ru',526:'Topseller TV',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png" alt="Topseller TV" data-bannerName="Mega_TV_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-25 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_tvhifivideo-25" data-imagesString="&lt;a href=&quot;/producttag/4619/topseller_ru_tv&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_TV_ru&#39;,526:&#39;Topseller TV&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; alt=&quot;Topseller TV&quot; data-bannerName=&quot;Mega_TV_ru&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="25" data-sliderName="Megamenue TV / HiFi / Video" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/4619/topseller_ru_tv" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_TV_ru',526:'Topseller TV',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png" alt="Topseller TV" data-bannerName="Mega_TV_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-25 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_tvhifivideo-25" data-imagesString="&lt;a href=&quot;/producttag/4619/topseller_ru_tv&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_TV_ru&#39;,526:&#39;Topseller TV&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png&quot; alt=&quot;Topseller TV&quot; data-bannerName=&quot;Mega_TV_ru&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="25" data-sliderName="Megamenue TV / HiFi / Video" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/4619/topseller_ru_tv" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_TV_ru',526:'Topseller TV',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/AFBAD7D693DF416CB75E124BCE91371F.png" alt="Topseller TV" data-bannerName="Mega_TV_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:672px !important;"></div>
<li id="30000001" class="7 at__mega-menu__category" category-id="7">
<a href="/ru/c/igry-i-razvlecheniya" name="mmenuV2_E0_games-filme-spielzeug" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30000001_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Игры и развлечения</span></a>
<div id="30000001Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30000001Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1550">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/sony-playstation-4" name="mmenuV2_games-filme-spielzeug_E1_sony-playstation-4"><span style="">Sony PlayStation 4</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1551" href="/ru/c/igry-i-razvlecheniya/igry-dlya-sony-playstation-4" name="mmenuV2_games-filme-spielzeug_E2_sony-playstation-4-spiele" itemprop="url"><span style="" itemprop="name">Игры для Sony PlayStation 4</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1552" href="/ru/c/igry-i-razvlecheniya/igrovye-pristavki-sony-playstation-4" name="mmenuV2_games-filme-spielzeug_E2_sony-playstation-4-konsolen" itemprop="url"><span style="" itemprop="name">Игровые приставки Sony Playstation 4</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1553" href="/ru/c/igry-i-razvlecheniya/aksessuary-dlya-sony-playstation-4" name="mmenuV2_games-filme-spielzeug_E2_sony-playstation-4-zubehoer" itemprop="url"><span style="" itemprop="name">Аксессуары для Sony PlayStation 4</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1826">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/nintendo-switch-3" name="mmenuV2_games-filme-spielzeug_E1_nintendo-switch-3"><span style="">Nintendo Switch</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1827" href="/ru/c/igry-i-razvlecheniya/nintendo-switch-konsolen" name="mmenuV2_games-filme-spielzeug_E2_nintendo-switch-konsolen" itemprop="url"><span style="" itemprop="name">Игровые приставки Nintendo Switch</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1828" href="/ru/c/igry-i-razvlecheniya/igry-dlya-nintendo-switch" name="mmenuV2_games-filme-spielzeug_E2_nintendo-switch-spiele" itemprop="url"><span style="" itemprop="name">Игры для Nintendo Switch</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1829" href="/ru/c/igry-i-razvlecheniya/nintendo-switch-zubehoer" name="mmenuV2_games-filme-spielzeug_E2_nintendo-switch-zubehoer" itemprop="url"><span style="" itemprop="name">Аксессуары для Nintendo Switch</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1558">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/nintendo-3ds-2" name="mmenuV2_games-filme-spielzeug_E1_nintendo-3ds-2"><span style="">Nintendo 2DS / 3DS</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1367" href="/ru/c/igry-i-razvlecheniya/igry-dlya-nintendo-3ds" name="mmenuV2_games-filme-spielzeug_E2_nintendo-3ds-spiele" itemprop="url"><span style="" itemprop="name">Игры для Nintendo 2DS / 3DS</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1368" href="/ru/c/igry-i-razvlecheniya/igrovye-pristavki-nintendo-3ds" name="mmenuV2_games-filme-spielzeug_E2_nintendo-3ds-konsolen" itemprop="url"><span style="" itemprop="name">Игровые приставки Nintendo 2DS / 3DS</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1369" href="/ru/c/igry-i-razvlecheniya/aksessuary-dlya-nintendo-3ds" name="mmenuV2_games-filme-spielzeug_E2_nintendo-3ds-zubehoer" itemprop="url"><span style="" itemprop="name">Аксессуары для Nintendo 2DS / 3D</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1577">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/xbox-one" name="mmenuV2_games-filme-spielzeug_E1_xbox-one"><span style="">Xbox One</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1578" href="/ru/c/igry-i-razvlecheniya/igrovye-pristavki-xbox-one" name="mmenuV2_games-filme-spielzeug_E2_xbox-one-konsolen" itemprop="url"><span style="" itemprop="name">Игровые приставки Xbox One</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1579" href="/ru/c/igry-i-razvlecheniya/aksessuary-dlya-xbox-one" name="mmenuV2_games-filme-spielzeug_E2_xbox-one-zubehoer" itemprop="url"><span style="" itemprop="name">Аксессуары для Xbox One</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1580" href="/ru/c/igry-i-razvlecheniya/xbox-one-igry" name="mmenuV2_games-filme-spielzeug_E2_xbox-one-spiele" itemprop="url"><span style="" itemprop="name">Игры для Xbox One</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1744">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/pc-gaming" name="mmenuV2_games-filme-spielzeug_E1_pc-gaming"><span style="">PC Gaming</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="32" href="/ru/c/igry-i-razvlecheniya/kompyuternye-igry" name="mmenuV2_games-filme-spielzeug_E2_pc-spiele" itemprop="url"><span style="" itemprop="name">Компьютерные игры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1830" href="/ru/c/igry-i-razvlecheniya/igrovye-kresla" name="mmenuV2_games-filme-spielzeug_E2_gaming-stuehle" itemprop="url"><span style="" itemprop="name">Игровые кресла</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1820" href="/ru/c/igry-i-razvlecheniya/ochki-virtualnoj-realnosti-ochki-dopolnitelnoj-realnosti-shlemy-virtualnoj-realnosti" name="mmenuV2_games-filme-spielzeug_E2_vr-brillen-ar-brillen-hmd" itemprop="url"><span style="" itemprop="name">Очки виртуальной реальности / очки дополнительной реальности / шлемы виртуальной реальности</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="166" href="/ru/c/igry-i-razvlecheniya/dzhojstiki-igrovye-planshety-ruli" name="mmenuV2_games-filme-spielzeug_E2_joysticks-gamepads-lenkraeder" itemprop="url"><span style="" itemprop="name">Джойстики, геймпады, рули</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1557">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/atributika" name="mmenuV2_games-filme-spielzeug_E1_merchandise"><span style="">Атрибутика</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="245" href="/ru/c/igry-i-razvlecheniya/atributika-k-igram" name="mmenuV2_games-filme-spielzeug_E2_games-merchandise" itemprop="url"><span style="" itemprop="name">Атрибутика из игр</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1052" href="/ru/c/igry-i-razvlecheniya/gadzhety" name="mmenuV2_games-filme-spielzeug_E2_gadgets" itemprop="url"><span style="" itemprop="name">Полезные мелочи</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1726">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/igry-i-razvlecheniya/igrovye-nabory-i-konstruktory" name="mmenuV2_games-filme-spielzeug_E1_spielwaren"><span style="">Игровые наборы и конструкторы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1780" href="/ru/c/igry-i-razvlecheniya/lego" name="mmenuV2_games-filme-spielzeug_E2_lego" itemprop="url"><span style="" itemprop="name">LEGO</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1781" href="/ru/c/igry-i-razvlecheniya/playmobil" name="mmenuV2_games-filme-spielzeug_E2_playmobil" itemprop="url"><span style="" itemprop="name">Playmobil</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1782" href="/ru/c/igry-i-razvlecheniya/carrera" name="mmenuV2_games-filme-spielzeug_E2_carrera" itemprop="url"><span style="" itemprop="name">Carrera</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1824" href="/ru/c/igry-i-razvlecheniya/elektrotransport" name="mmenuV2_games-filme-spielzeug_E2_outdoor-spielzeug" itemprop="url"><span style="" itemprop="name">Электротранспорт</span></a>
</li>
</ul>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-26" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-26 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-mega-menu_gamesspielzeug-26" data-imagesString="&lt;a href=&quot;/producttag/4617/topseller_ru_gaming&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Games_ru&#39;,526:&#39;Topseller Games&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; alt=&quot;Topseller Games&quot; data-bannerName=&quot;Mega_Games_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="26" data-sliderName="Megamenue Games &amp; Spielzeug" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/producttag/4617/topseller_ru_gaming" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Games_ru',526:'Topseller Games',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3543E14636BD4FB683095B73526B4575.png" alt="Topseller Games" data-bannerName="Mega_Games_ru" />
</a>
 <div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-26 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-mega-menu_gamesspielzeug-26" data-imagesString="&lt;a href=&quot;/producttag/4617/topseller_ru_gaming&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Games_ru&#39;,526:&#39;Topseller Games&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; alt=&quot;Topseller Games&quot; data-bannerName=&quot;Mega_Games_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="26" data-sliderName="Megamenue Games &amp; Spielzeug" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/producttag/4617/topseller_ru_gaming" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Games_ru',526:'Topseller Games',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3543E14636BD4FB683095B73526B4575.png" alt="Topseller Games" data-bannerName="Mega_Games_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-26 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-mega-menu_gamesspielzeug-26" data-imagesString="&lt;a href=&quot;/producttag/4617/topseller_ru_gaming&quot; data-wt-teaser=&quot;{ck:{520:&#39;/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11&#39;,521:&#39;Mega_Games_ru&#39;,526:&#39;Topseller Games&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/3543E14636BD4FB683095B73526B4575.png&quot; alt=&quot;Topseller Games&quot; data-bannerName=&quot;Mega_Games_ru&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="26" data-sliderName="Megamenue Games &amp; Spielzeug" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/producttag/4617/topseller_ru_gaming" data-wt-teaser="{ck:{520:'/lenovo-thinkpad-l580-20lw0010ge-w10-pro-tovarsucenkoj-11',521:'Mega_Games_ru',526:'Topseller Games',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/3543E14636BD4FB683095B73526B4575.png" alt="Topseller Games" data-bannerName="Mega_Games_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:768px !important;"></div>
<li id="30001473" class="8 at__mega-menu__category" category-id="8">
<a href="/ru/c/bytovaya-tehnika-2" name="mmenuV2_E0_haushalt" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001473_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Бытовая техника</span></a>
<div id="30001473Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001473Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1536">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/stirka-i-sushka" name="mmenuV2_haushalt_E1_waschen-trocknen"><span style="">Стиральные и сушильные машины</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1411" href="/ru/c/bytovaya-tehnika-2/stiralnye-mashiny" name="mmenuV2_haushalt_E2_waschmaschinen" itemprop="url"><span style="" itemprop="name">Стиральные машины</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1412" href="/ru/c/bytovaya-tehnika-2/sushilki-dlya-belya" name="mmenuV2_haushalt_E2_waeschetrockner" itemprop="url"><span style="" itemprop="name">Сушильные машины</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1532">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/posudomoechnye-mashiny" name="mmenuV2_haushalt_E1_geschirrspuler"><span style="">Посудомоечные машины </span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1413" href="/ru/c/bytovaya-tehnika-2/stacionarnye-posudomoechnye-mashiny" name="mmenuV2_haushalt_E2_standgeschirrspueler" itemprop="url"><span style="" itemprop="name">Отдельностоящие посудомоечные машины</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1533" href="/ru/c/bytovaya-tehnika-2/vstraivaemye-posudomoechnye-mashiny" name="mmenuV2_haushalt_E2_einbaugeschirrspueler" itemprop="url"><span style="" itemprop="name">Встраиваемые посудомоечные машины</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1539">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/tehnika-dlya-ohlazhdeniya-i-zamorozki" name="mmenuV2_haushalt_E1_kuhlen-gefrieren"><span style="">Холодильники и морозильники</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1410" href="/ru/c/bytovaya-tehnika-2/holodilniki-morozilnye-ustanovki" name="mmenuV2_haushalt_E2_kuhlgefrierkombinationen" itemprop="url"><span style="" itemprop="name">Холодильники с морозильными камерами</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1544" href="/ru/c/bytovaya-tehnika-2/holodilniki" name="mmenuV2_haushalt_E2_kuehlschraenke" itemprop="url"><span style="" itemprop="name">Холодильники</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1527">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/tehnika-dlya-prigotovleniya-pishhi" name="mmenuV2_haushalt_E1_kochen-backen"><span style="">Плиты и духовые шкафы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1520" href="/ru/c/bytovaya-tehnika-2/vstraivaemye-pechi" name="mmenuV2_haushalt_E2_einbaubackoefen" itemprop="url"><span style="" itemprop="name">Встраиваемые духовые шкафы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1521" href="/ru/c/bytovaya-tehnika-2/vstraivaemye-varochnye-paneli" name="mmenuV2_haushalt_E2_einbaukochfelder" itemprop="url"><span style="" itemprop="name">Встраиваемые варочные панели</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1444">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/kofe-chaj-espresso" name="mmenuV2_haushalt_E1_kaffee-tee-espresso"><span style="">Кофемашины и кофеварки</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1448" href="/ru/c/bytovaya-tehnika-2/ruchnye-kapsulnye-avtomaty" name="mmenuV2_haushalt_E2_pad-kapsel-automaten" itemprop="url"><span style="" itemprop="name">Капсульные кофеварки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1446" href="/ru/c/bytovaya-tehnika-2/kofejnye-avtomaty" name="mmenuV2_haushalt_E2_kaffeevollautomaten" itemprop="url"><span style="" itemprop="name"> Автоматические кофемашины</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1445" href="/ru/c/bytovaya-tehnika-2/kofemashiny" name="mmenuV2_haushalt_E2_kaffeemaschinen" itemprop="url"><span style="" itemprop="name">Кофеварки</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1420">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/elektronnoe-kuhonnoe-oborudovanie" name="mmenuV2_haushalt_E1_elektrische-kuchengerate"><span style="">Мелкая техника для кухни</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1424" href="/ru/c/bytovaya-tehnika-2/miksery" name="mmenuV2_haushalt_E2_standmixer" itemprop="url"><span style="" itemprop="name">Блендеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1836" href="/ru/c/bytovaya-tehnika-2/vakuumnyj-upakovshhik" name="mmenuV2_haushalt_E2_vakuumiergeraete" itemprop="url"><span style="" itemprop="name">Вакуумные упаковщики</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1436" href="/ru/c/bytovaya-tehnika-2/kuhonnye-kombajny" name="mmenuV2_haushalt_E2_kuechenmaschinen" itemprop="url"><span style="" itemprop="name">Кухонные машины</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1425" href="/ru/c/bytovaya-tehnika-2/blendery-ruchnye-miksery" name="mmenuV2_haushalt_E2_stabmixer-handmixer" itemprop="url"><span style="" itemprop="name">Погружные миксеры / миксеры</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1433" href="/ru/c/bytovaya-tehnika-2/mikrovolnovye-pechi" name="mmenuV2_haushalt_E2_mikrowellen" itemprop="url"><span style="" itemprop="name">Микроволновые печи</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1440" href="/ru/c/bytovaya-tehnika-2/morozhenicy-melnicy-dlya-lda" name="mmenuV2_haushalt_E2_eismaschinen-eiscrusher" itemprop="url"><span style="" itemprop="name">Мороженицы / измельчители льда</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1473">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/uhod-za-polovym-pokrytiem" name="mmenuV2_haushalt_E1_bodenpflege-raumpflege"><span style="">Техника для уборки</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1474" href="/ru/c/bytovaya-tehnika-2/napolnye-pylesosy" name="mmenuV2_haushalt_E2_bodenstaubsauger" itemprop="url"><span style="" itemprop="name">Пылесосы</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1476" href="/ru/c/bytovaya-tehnika-2/roboty-pylesosy" name="mmenuV2_haushalt_E2_saugroboter" itemprop="url"><span style="" itemprop="name">Роботы-пылесосы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1735">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/uhod-za-telom" name="mmenuV2_haushalt_E1_korperpflege-wellness"><span style="">Красота и здоровье</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1458" href="/ru/c/bytovaya-tehnika-2/elektrobritvy-dlya-muzhchin" name="mmenuV2_haushalt_E2_herrenrasierer" itemprop="url"><span style="" itemprop="name">Электробритвы для мужчин</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1463" href="/ru/c/bytovaya-tehnika-2/trimmery-dlya-borody-i-mashinki-dlya-strizhki-volos" name="mmenuV2_haushalt_E2_bartschneider-haarschneider" itemprop="url"><span style="" itemprop="name">Триммеры для бороды и машинки для стрижки волос</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1456" href="/ru/c/bytovaya-tehnika-2/uhod-za-zubami" name="mmenuV2_haushalt_E2_zahnbuersten" itemprop="url"><span style="" itemprop="name">Зубные щётки</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1738">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/sport-fitnes" name="mmenuV2_haushalt_E1_sport-fitness"><span style="">Медицинское оборудование</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1812">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/chasy" name="mmenuV2_haushalt_E1_uhren"><span style="">Часы</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1585">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/glazhka-i-shite" name="mmenuV2_haushalt_E1_bugeln-nahen"><span style="">Товары для ухода за одеждой</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1575">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/otoplenie-i-kondicionirovanie" name="mmenuV2_haushalt_E1_heizen-klima"><span style="">Климатическая техника</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1344">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/bytovaya-tehnika" name="mmenuV2_haushalt_E1_haustechnik"><span style="">Техника для дома</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1514" href="/ru/c/bytovaya-tehnika-2/oborudovanie-dlya-ekonomii-energii" name="mmenuV2_haushalt_E2_smart-home-energiesparen" itemprop="url"><span style="" itemprop="name">Smart home и приборы для экономии электроэнергии</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1567">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/tovary-dlya-malyshej" name="mmenuV2_haushalt_E1_babycare"><span style="">Товары для детей</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1732">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/bytovaya-tehnika-2/grili-bbq" name="mmenuV2_haushalt_E1_grillen"><span style="">Грили</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/dyson-markenshop" name="mmenuV2__E1_dyson-markenshop"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/jura-kaffeemaschinen" name="mmenuV2__E1_jura-kaffeemaschinen"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/siemens-markenshop" name="mmenuV2__E1_siemens-markenshop"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/bosch-markenshop" name="mmenuV2__E1_bosch-markenshop"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/neff-shop" name="mmenuV2__E1_neff-shop"><span style=""></span></a>
</div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/xavax-die-starke-marke-fuer-den-haushalt" name="mmenuV2__E1_xavax-die-starke-marke-fuer-den-haushalt"><span style=""></span></a>
</div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:864px !important;"></div>
<li id="30001653" class="9 at__mega-menu__category" category-id="9">
<a href="/ru/c/instrumenty-dom-i-sad" name="mmenuV2_E0_baumarkt-garten" class="at__mega-menu__category__link" itemprop="url"><span class="at__mega-menu__category__link__icon" style="background-image:url('/Content/images/30001653_2.png')"></span><span class="at__mega-menu__category__link__caption" itemprop="name">Товары для дома и сада</span></a>
<div id="30001653Outer" class="SubContent at__mega-menu__category__outer" style="min-height: 347px;">
<div id="30001653Inner" class="ColumBox nav-column at__mega-menu__category__columbox">
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1651">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/uhod-za-gazonom" name="mmenuV2_baumarkt-garten_E1_rasenpflege"><span style="">Газонокосилки</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1740">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/drenazh-i-oroshenie" name="mmenuV2_baumarkt-garten_E1_be-und-entwasserung"><span style="">Насосы для полива и дренажа</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1693" href="/ru/c/instrumenty-dom-i-sad/sadovye-nasosy" name="mmenuV2_baumarkt-garten_E2_gartenpumpen" itemprop="url"><span style="" itemprop="name">Садовые насосы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1588">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/sverlenie-i-zavinchivanie" name="mmenuV2_baumarkt-garten_E1_bohren-schrauben"><span style="">Дрели и шуруповерты</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1610">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/pily" name="mmenuV2_baumarkt-garten_E1_sagen"><span style="">Пилы</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1622">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/izmeritelnye-pribory" name="mmenuV2_baumarkt-garten_E1_messgerate"><span style="">Измерительный инструмент</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1755">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/mnogofunkcionalnye-instrumenty-i-aksessuary" name="mmenuV2_baumarkt-garten_E1_multifunktionswerkzeuge-zubehor"><span style="">Многофункциональный инструмент и аксессуары</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1600">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/rubanok-freza-shlifovalnyj-stanok" name="mmenuV2_baumarkt-garten_E1_schleifen-hobeln-frasen"><span style="">Шлифовальные машины / рубанки / фрезеры</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1632">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/steplery" name="mmenuV2_baumarkt-garten_E1_tackern"><span style="">Степлеры</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1741">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/drugie-instrumenty" name="mmenuV2_baumarkt-garten_E1_weitere-werkzeuge"><span style="">Другие инструменты</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1674" href="/ru/c/instrumenty-dom-i-sad/sadovye-pylesosy-vozduhoduvki" name="mmenuV2_baumarkt-garten_E2_laubsauger" itemprop="url"><span style="" itemprop="name">Садовые пылесосы / воздуходувки</span></a>
</li>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1673" href="/ru/c/instrumenty-dom-i-sad/podmetalnye-mashiny" name="mmenuV2_baumarkt-garten_E2_kehrmaschinen" itemprop="url"><span style="" itemprop="name">Подметальные машины </span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1754">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/mojki-vysokogo-davleniya-aksessuary" name="mmenuV2_baumarkt-garten_E1_hochdruckreiniger-zubehor"><span style="">Мойки высокого давления и аксессуары</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1663">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/kustorezy" name="mmenuV2_baumarkt-garten_E1_scheren"><span style="">Ножницы</span></a></div>
<ul>
<li>
<a class="at__mega-menu__category__columbox__subcategories__subcategory js-mega-menu-link" subcategory-id="1665" href="/ru/c/instrumenty-dom-i-sad/sadovye-nozhnicy" name="mmenuV2_baumarkt-garten_E2_heckenscheren" itemprop="url"><span style="" itemprop="name">Кусторезы</span></a>
</li>
</ul>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1659">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/sadovyj-izmelchitel-kultivator" name="mmenuV2_baumarkt-garten_E1_hacken-hackseln"><span style="">Садовые измельчители / культиваторы</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__subcategories" category-group-id="1742">
<div class="H3Headline"><a class="at__mega-menu__category__columbox___subcategories__parentcategory" href="/ru/c/instrumenty-dom-i-sad/vse-dlya-avto" name="mmenuV2_baumarkt-garten_E1_rund-ums-auto"><span style="">Все для авто</span></a></div>
</div>
<div class="MenuContentBlock at__mega-menu__category__columbox__topic">
<div class="H3Headline">
<a class="at__mega-menu__category__columbox__topic__link" href="/ru/page/kaercher-brandstore" name="mmenuV2__E1_kaercher-brandstore"><span style=""></span></a>
</div>
</div>
</div>
<span style="position: absolute; margin: 25px 0 15px 15px; right: -35px;">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</span>
<span class="BoxShadow"></span>
</div>
</li>
<div class="Menuborder" style="left:960px !important;"></div>
<li id="Outlet2">
<a href="/o/outlet" name="mmenuV2_E0__outlet" itemprop="url"><span pic_outlet style="background-image:url('/Content/images/Outlet_2.png')"></span><span itemprop="name">Outlet</span></a>
<div id="Outlet2Outer" class="SubContent">
<div id="Outlet2Inner" class="ColumnBox2_Outlet nav-column">
<div id="outlet-sub-logo">
<a id="outlet-sub-logo-link" href="#">

<img alt="Outlet percent picture" src="/Content/images/Prozent2.png" height="107" width="197">
</a>
</div>
<div id="outlet-sub-text">
<p id="outlet-sub-title">Товары из остатка и специальные предложения по выгодным ценам!</p>
<p id="outlet-sub-description">На распродаже на сайте computeruniverse Вы найдете множество наименований техники из всего ассортимента computeruniverse по особенно привлекательным ценам. Вы откроете для себя большой выбор товаров по выгодным ценам, в том числе и новинок по сниженным ценам, товаров из остатка, а также приборов, стоявших на витринах или бывших в употреблении!</p>
</div>
<ul id="outlet-sub-menu-left" class="outlet-sub-menu">
<li>
<a href="/ru/o/outlet/igry-i-razvlecheniya-3" name="mmenuV2_Outlet_E1_games-filme-spielzeug-outlet">Игры и развлечения</a>
</li>
<li>
<a href="/ru/o/outlet/foto-video-2" name="mmenuV2_Outlet_E1_foto-video-outlet">Фото / видео</a>
</li>
<li>
<a href="/ru/o/outlet/noutbuki-pk-planshety" name="mmenuV2_Outlet_E1_notebooks-tablets-pcs-outlet">Ноутбуки / ПК / планшеты</a>
</li>
<li>
<a href="/ru/o/outlet/komplektuyushhie-dlya-pk-2" name="mmenuV2_Outlet_E1_hardware-komponenten-outlet">Комплектующие для ПК</a>
</li>
<li>
<a href="/ru/o/outlet/po-2" name="mmenuV2_Outlet_E1_software-outlet">Программное обеспечение</a>
</li>
</ul>
<ul id="outlet-sub-menu-right" class="outlet-sub-menu">
<li>
<a href="/ru/o/outlet/tv-hifi-video-outlet" name="mmenuV2_Outlet_E1_tv-hifi-video-outlet">ТВ / HiFi / видео</a>
</li>
<li>
<a href="/ru/o/outlet/bytovaya-tehnika-3" name="mmenuV2_Outlet_E1_bytovaya-tehnika-3">Бытовая техника</a>
</li>
<li>
<a href="/ru/o/outlet/tovary-dlya-doma-i-sada" name="mmenuV2_Outlet_E1_tovary-dlya-doma-i-sada">Товары для дома и сада</a>
</li>
<li>
<a href="/ru/o/outlet/orgtehnika-i-periferiya" name="mmenuV2_Outlet_E1_orgtehnika-i-periferiya">Оргтехника и периферия</a>
</li>
<li>
<a href="/ru/o/outlet/smartfony-radio-gps" name="mmenuV2_Outlet_E1_smartfony-radio-gps">Смартфоны / радио / GPS</a>
</li>
</ul>
</div>
<span class="BoxShadow"></span>
</div>
</li>
</ul>
</div>
<div class="master-wrapper-content">
<div class="master-column-wrapper">
<div class="side-2">
<div class="block menuSubtext c-pl__sidebar__element">
<div class="title l-text-c">
<strong>
Заказ и обслуживание
</strong>
</div>
<div class="l-f l-mb-10">
<div class="l-mr-10">
<img src="/Themes/CU/Content/images/menuleft/Phone.png" width="37" height="37" />
</div>
<div class="l-smalltext">
<div class="l-mb-10 l-mt-5">
<span class="black">
Для частных лиц: 06031/7910-0
</span>
<br />
Пн-пт: 8:00 - 19:00, сб.: 9:00 - 14:00
</div>
<div>
<span class="black">
Для юридических лиц: 06031 7910-250
</span>
<br />
Пн-Пт: с 8:00 до 18:00
 </div>
</div>
</div>
<div class="l-f">
<div class="l-mr-10">
<img src="/Themes/CU/Content/images/menuleft/Mail.png" width="37" height="37" />
</div>
<div class="l-smalltext black">
<div class="l-mb-10 l-mt-5">
<a href="/ru/cucontactus">
Форма обратной связи
</a>
<br />
<a href="/ru/page/kontakt">
Эл. почта и контактная информация
</a>
</div>
<div>
<a href="/ru/page/shops">
Часы работы магазина
</a>
</div>
</div>
</div>
</div>
<div class="block menuSubtext c-pl__sidebar__element">
<div class="title l-text-c">
<strong>
Ваш надежный партнер
</strong>
<div class="l-smalltext l-mb-10">
Высочайший класс уже на протяжении 20 лет.
</div>
</div>
<div class="listbox l-text-c">
<a>
<img src="/Themes/CU/Content/images/menuleft/Siegel_3.png" alt="Siegel" />
</a>
<div class="l-mb-20">
<a href="https://www.shopinfo.net/zertifizierte-shops/zertifikat/index.html?memberkey=EHI&shopurl=www.computeruniverse.net" target="_blank">
<img src="/Themes/CU/Content/images/menuleft/Zertifikat_EHI_1.png" alt="www.shopinfo.net" />
</a>
<a href="https://www.trustedshops.de/shop/certificate.php?shop_id=XD5527812C95F93AB8A726CD727E4FED9" target="_blank">
<img src="/Themes/CU/Content/images/menuleft/Zertifikat_Trusted-Shop.png" alt="www.trustedshops.de" />
</a>
<a href="http://www.chip.de/artikel/Die-CHIP-Online-Shop-Zertifizierung_12819847.html" target="_blank">
<img src="/Themes/CU/Content/images/menuleft/Zertifikat_CHIP_2015.png" alt="www.chip.de" />
</a>
</div>
</div>
<div style="border-top: 1px solid #CBDAE5; margin-bottom: 7px;"> </div>
<div class="listbox">
<div class="l-mb-10 l-smalltext">
Безопасность Ваших данных при помощи SSL-шифрования!
<br />
Возможен заказ без регистрации учетной записи
</div>
<div class="l-mb-10">
<div class="subtitle l-mb-5">
Способы оплаты
</div>
<a href="/ru/page/zahlungs">
<img src="/Themes/CU/Content/images/menuleft/Zahlarten_bar_1.png" alt="Способы оплаты" />
</a>
<a class="l-smalltext" href="/ru/page/zahlungs">
а также наложенным платежом и многое другое
</a>
</div>
<div>
<div class="subtitle l-mb-5">
Способы доставки
</div>
<a href="/ru/page/versand1">
<img src="/Themes/CU/Content/images/menuleft/Versandarten.png" alt="Способы оплаты" />
</a>
</div>
</div>
</div>
<div style="border: none; background-color: white; padding-bottom: 12px;">
<a href="/ru/page/aktionen-bei-computeruniverse">
<img src="/Themes/CU/Content/images/menuleft/Aktionsangebote_ru.png" width="252" height="46" />
</a>
</div>
<div class="menuSubtextFill block" style=""></div>
</div>
<div class="center-2">
<div class="page topic-page" id="ph-topic">
<div class="page-title" id="ph-title">
<h1>Добро пожаловать в интернет-магазин computeruniverse</h1>
</div>
<div class="page-body">
<p><link href="/Plugins/SevenSpikes.Nop.Plugins.JCarousel/Themes/CU/Content/JCarousel.css" rel="stylesheet" /><script src="/Plugins/SevenSpikes.Core/Scripts/swipeEvents.min.js" type="text/javascript"></script><script src="/Plugins/SevenSpikes.Nop.Plugins.JCarousel/Scripts/jquery.disable.text.select.js" type="text/javascript"></script><script src="/Plugins/SevenSpikes.Nop.Plugins.JCarousel/Scripts/jquery.jcarousel.min.js" type="text/javascript"></script>
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-37" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-37 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage1-37" data-imagesString="&lt;a href=&quot;/ru/page/womens-day-2020&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Frauentag&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Frauentag&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="37" data-sliderName="Stage_Aktionen" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/ru/page/womens-day-2020" data-wt-teaser="{ck:{520:'/',521:'Stage_Frauentag',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg" alt="banner" data-bannerName="Stage_Frauentag" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-37 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-HomePage1-37" data-imagesString="&lt;a href=&quot;/ru/page/womens-day-2020&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Frauentag&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Frauentag&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="37" data-sliderName="Stage_Aktionen" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/ru/page/womens-day-2020" data-wt-teaser="{ck:{520:'/',521:'Stage_Frauentag',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg" alt="banner" data-bannerName="Stage_Frauentag" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-37 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-HomePage1-37" data-imagesString="&lt;a href=&quot;/ru/page/womens-day-2020&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Frauentag&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Frauentag&quot; /&gt;                &lt;/a&gt;" data-effect="sliceDown" data-slices="0" data-boxCols="0" data-boxRows="0" data-animSpeed="0" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="37" data-sliderName="Stage_Aktionen" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/ru/page/womens-day-2020" data-wt-teaser="{ck:{520:'/',521:'Stage_Frauentag',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/CFA9308785824767A7FAC25697B7AA11.jpeg" alt="banner" data-bannerName="Stage_Frauentag" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-29" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}},{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-29 theme-" data-imagesCount="9" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage1-29" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Notebookdeals&#39;,526:&#39;Notebookdeals der Woche&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; alt=&quot;Notebookdeals der Woche&quot; data-bannerName=&quot;Stage_Notebookdeals&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;Stage_Samsung&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4615/topseller_ru_homeappliance&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Haushalt&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Haushalt&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/producttag/5307/black_deals_2019_evga&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_EVGA&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/1F9ACCF53A5C4F808A0DDB1F47D0045D.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/1F9ACCF53A5C4F808A0DDB1F47D0045D.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_EVGA&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/asus-aura-sync&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_ASUS&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_ASUS&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4771/seasonic_topseller&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Seasonic&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Seasonic&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/altcoins&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Altcoin&#39;,526:&#39;Altcoin&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; alt=&quot;Altcoin&quot; data-bannerName=&quot;Stage_Altcoin&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/gamingmonitor-2&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Monitore&#39;,526:&#39;Gaming Monitore&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; alt=&quot;Gaming Monitore&quot; data-bannerName=&quot;Stage_Monitore&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/search?query=optigrill&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Tefal&#39;,526:&#39;Tefal Optigrill&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; alt=&quot;Tefal Optigrill&quot; data-bannerName=&quot;Stage_Tefal&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="true" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="29" data-sliderName="Stages Startseite russisch" data-sliderType="desktop" data-workingLanguage="русский">
<div id="DesktopWidgetSlider-HomePage1-29" class="nivoSlider">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'Stage_Notebookdeals',526:'Notebookdeals der Woche',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg" alt="Notebookdeals der Woche" data-bannerName="Stage_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-29 theme-" data-imagesCount="9" data-sliderHtmlElementId="TabletWidgetSlider-HomePage1-29" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Notebookdeals&#39;,526:&#39;Notebookdeals der Woche&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; alt=&quot;Notebookdeals der Woche&quot; data-bannerName=&quot;Stage_Notebookdeals&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;Stage_Samsung&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4615/topseller_ru_homeappliance&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Haushalt&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Haushalt&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/producttag/5307/black_deals_2019_evga&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_EVGA&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/B58EF60348A14ADB903E6B3A5BE85AFA.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/B58EF60348A14ADB903E6B3A5BE85AFA.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_EVGA&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/asus-aura-sync&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_ASUS&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_ASUS&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4771/seasonic_topseller&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Seasonic&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Seasonic&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/altcoins&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Altcoin&#39;,526:&#39;Altcoin&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; alt=&quot;Altcoin&quot; data-bannerName=&quot;Stage_Altcoin&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/gamingmonitor-2&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Monitore&#39;,526:&#39;Gaming Monitore&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; alt=&quot;Gaming Monitore&quot; data-bannerName=&quot;Stage_Monitore&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/search?query=optigrill&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Tefal&#39;,526:&#39;Tefal Optigrill&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; alt=&quot;Tefal Optigrill&quot; data-bannerName=&quot;Stage_Tefal&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="true" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="29" data-sliderName="Stages Startseite russisch" data-sliderType="tablet" data-workingLanguage="русский">
<div id="TabletWidgetSlider-HomePage1-29" class="nivoSlider">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'Stage_Notebookdeals',526:'Notebookdeals der Woche',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg" alt="Notebookdeals der Woche" data-bannerName="Stage_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-29 theme-" data-imagesCount="9" data-sliderHtmlElementId="MobileWidgetSlider-HomePage1-29" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Notebookdeals&#39;,526:&#39;Notebookdeals der Woche&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg&quot; alt=&quot;Notebookdeals der Woche&quot; data-bannerName=&quot;Stage_Notebookdeals&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/737E59A15313482F9446928201513344.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;Stage_Samsung&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4615/topseller_ru_homeappliance&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Haushalt&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/91401AF926994D6AA896AE7DAFF57933.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Haushalt&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/ru/producttag/5307/black_deals_2019_evga&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_EVGA&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/2763CA093E9148579C6A2729B615D352.png&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/2763CA093E9148579C6A2729B615D352.png&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_EVGA&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/asus-aura-sync&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_ASUS&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FEC4A25F43D3489F8D0A64F689FFF4FD.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_ASUS&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/producttag/4771/seasonic_topseller&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Seasonic&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/38BC0FF90CD34A49AC33E7FF213801CA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;Stage_Seasonic&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/altcoins&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Altcoin&#39;,526:&#39;Altcoin&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/FB1CBB95804E4193806027B10BB48D54.jpeg&quot; alt=&quot;Altcoin&quot; data-bannerName=&quot;Stage_Altcoin&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/page/gamingmonitor-2&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Monitore&#39;,526:&#39;Gaming Monitore&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9D530DEF61BF45EC980EE6E6ABBDA59D.jpeg&quot; alt=&quot;Gaming Monitore&quot; data-bannerName=&quot;Stage_Monitore&quot; /&gt;                &lt;/a&gt;                &lt;a href=&quot;/search?query=optigrill&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;Stage_Tefal&#39;,526:&#39;Tefal Optigrill&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/27880F990395473091E8C87CB5264810.jpeg&quot; alt=&quot;Tefal Optigrill&quot; data-bannerName=&quot;Stage_Tefal&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="true" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="29" data-sliderName="Stages Startseite russisch" data-sliderType="mobile" data-workingLanguage="русский">
<div id="MobileWidgetSlider-HomePage1-29" class="nivoSlider">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'Stage_Notebookdeals',526:'Notebookdeals der Woche',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/197202277862423A8AEBBDB1C55FAC9A.jpeg" alt="Notebookdeals der Woche" data-bannerName="Stage_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</p>
<p> </p>
<pre></pre>
<p><div id="dy_HP_Affinity_new_products_|_Desktop"></div><script type="text/javascript">try{var dy_HP_Affinity_new_products__DesktopCount = 0;var dy_HP_Affinity_new_products__Desktop = setInterval(function(){if(dy_HP_Affinity_new_products__DesktopCount > 20){clearInterval(dy_HP_Affinity_new_products__Desktop);}if (typeof DYO === 'object' && typeof DYO.smartObject === 'function'){DYO.smartObject("HP Affinity new products | Desktop", {target: "dy_HP_Affinity_new_products_|_Desktop",inline: true});clearInterval(dy_HP_Affinity_new_products__Desktop);} dy_HP_Affinity_new_products__DesktopCount++;}, 50)}catch(e){}</script></p>
<pre><div id="dy_HP_Recommendations_Slider_|_Desktop_ru"></div><script type="text/javascript">try{var dy_HP_Recommendations_Slider__Desktop_ruCount = 0;var dy_HP_Recommendations_Slider__Desktop_ru = setInterval(function(){if(dy_HP_Recommendations_Slider__Desktop_ruCount > 20){clearInterval(dy_HP_Recommendations_Slider__Desktop_ru);}if (typeof DYO === 'object' && typeof DYO.smartObject === 'function'){DYO.smartObject("HP Recommendations Slider | Desktop ru", {target: "dy_HP_Recommendations_Slider_|_Desktop_ru",inline: true});clearInterval(dy_HP_Recommendations_Slider__Desktop_ru);} dy_HP_Recommendations_Slider__Desktop_ruCount++;}, 50)}catch(e){}</script></pre>
<p> 
<div class="product-list" id="39a486">
<div class="item-grid  ">
<div class="item-box">
<script>
        var kairion_products = kairion_products || [];
        kairion_products.push({
            gtin: "8712581756413",
            categories: [""],
            price: "15415"
        })
    </script>
<script type="text/javascript" data-cfasync="false">CU = CU || {};CU.products = CU.products || [];CU.products['703336'] = CU.products['703336'] || [];CU.products['703336']['Id'] = '703336';CU.products['703336']['Sku'] = '90745681';CU.products['703336']['UsedProduct'] = 0;CU.products['703336']['Name'] = 'Philips 241B8QJEB/00';CU.products['703336']['StockQuantity'] = 34;CU.products['703336']['DeliveryDateId'] = 0;CU.products['703336']['Price'] = 129.54;</script>
<div class="product-item at__productitem" data-productid="703336" id="product703336" data-checkfreeshipping="yes" data-wt-teaser="">
<div class="picture">
<div class="listTypeImages"></div>
<a href="/ru/philips-241b8qjeb00" title="Philips 241B8QJEB/00">
<img src="/images/240/9074568169E76157F170444E933BC624.jpg" onerror="this.onerror=null;this.src='/images/240/9074568127F53CC7E50E4494A98FEB01.jpg';" alt="Изображение Philips 241B8QJEB/00">
<noscript><img alt="Изображение Philips 241B8QJEB/00" src="/images/240/9074568169E76157F170444E933BC624.jpg" title="Philips 241B8QJEB/00" /></noscript>
</a>
<img class="EnergyLabel" src="/content/images/Energielabel/ApRight-DarkGreen87.png" alt="A+" title="A+" /> </div>
<div class="details">
<div class="productTitleContent ">
<h2 class="product-title">
<span class="ellipsisBlock">
<a class="at__productListItemTitle" onClick="" href="/ru/philips-241b8qjeb00">Philips 241B8QJEB/00</a>
</span>
</h2> <div class="productlist-button"></div>
<ul class="bulletPoints"><li><div class="bulletPointsFadeOut"><span>60.47 cm (23.8") 16:9, </span> <span>IPS-Panel (matt)</span> </div></li><li><div class="bulletPointsFadeOut"><span>1920 x 1080 Full HD, </span> <span>Reaktionszeit 5 ms</span> </div></li><li><div class="bulletPointsFadeOut"><span>up to 60 Hz, </span> <span>Adaptive Sync / FreeSync</span> </div></li><li><div class="bulletPointsFadeOut"><span>1x DisplayPort, </span> <span>1x HDMI, </span> <span>1x DVI, </span> <span>1x VGA, </span> <span>USB-Hub (2x USB 2.0, 2x USB3.1 Gen 1)</span> </div></li><li><div class="bulletPointsFadeOut"><span>Height adjustable, </span> <span>поворачивается, </span> <span>наклоняется, </span> <span>поворачивается на 90°, </span> <span>VESA 100 x 100mm</span> </div></li><li><div class="bulletPointsFadeOut"><span>Динамик</span> </div></li></ul>
<div class="product-rating-box">
<a href="/ru/productreviews/703336">
<div class="rating">
<div style="width: 100%">
</div>
</div>
<span class="customerReview">(3)</span>
</a>
</div>
</div>
<div>
<div class="add-info">
<div class="prices"><div class="priceUVPListBBox"></div><div class="product-price"><span class="price actual-price at__product-price">154,15 €<br /><div style="font-size:initial"></div></span></div><span class="tax-shipping-info" style="padding-right: 8px;">с НДС</span><div class="delivery-list" id="delivery-list-703336" data-id="703336"><div class="shipping">плюс <span class="PopupShipping" onclick="loadShippingInfo(703336);$('#info-shipping-703336').toggle(); event.stopPropagation();">Доставка</span></div><div class="PREFIX_tip_content-list" id="info-shipping-703336" style="display: none;">Подождите...</div></div></div>
<div class="availability"><strong class="value" style="color:green">В наличии и готов к отправке</strong></div><div class="delivery-date"><span class="value">Срок доставки 1-2 рабочих дня</span></div>
</div>
<div class="buttons ">
<div class="product-button-list"><a onClick="" href="/ru/philips-241b8qjeb00">К товару</a></div><div class="cart-button-list"><a href="#" class="js-addtocart" data-productid="703336" rel="nofollow" onclick="AjaxCart.addproducttocart_catalog('/ru/addproducttocart/catalog/703336/1/1?forceredirection=True');return false;">В корзину</a></div> </div>
</div>
</div>
</div>
</div>
<div class="item-box">
<script>
        var kairion_products = kairion_products || [];
        kairion_products.push({
            gtin: "0606449134773",
            categories: [""],
            price: "38400"
        })
    </script>
<script type="text/javascript" data-cfasync="false">CU = CU || {};CU.products = CU.products || [];CU.products['707350'] = CU.products['707350'] || [];CU.products['707350']['Id'] = '707350';CU.products['707350']['Sku'] = '90748344';CU.products['707350']['UsedProduct'] = 0;CU.products['707350']['Name'] = 'Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router';CU.products['707350']['StockQuantity'] = 0;CU.products['707350']['DeliveryDateId'] = 0;CU.products['707350']['Price'] = 322.69;</script>
<div class="product-item at__productitem" data-productid="707350" id="product707350" data-checkfreeshipping="yes" data-wt-teaser="">
<div class="picture">
<div class="listTypeImages"></div>
<a href="/ru/netgear-rax120-nighthawk-ax12-12-stream-wifi-band-router-ax6000" title="Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router">
<img src="/images/240/907483449EC30472C6E749B48FE24FA0.jpg" onerror="this.onerror=null;this.src='/images/240/90748344D8FE7AA33E7142329BEF3868.jpg';" alt="Изображение Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router">
<noscript><img alt="Изображение Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router" src="/images/240/907483449EC30472C6E749B48FE24FA0.jpg" title="Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router" /></noscript>
</a>
</div>
<div class="details">
<div class="productTitleContent ">
<h2 class="product-title">
<span class="ellipsisBlock">
<a class="at__productListItemTitle" onClick="" href="/ru/netgear-rax120-nighthawk-ax12-12-stream-wifi-band-router-ax6000">Netgear RAX120 Nighthawk AX12 12-stream WiFi Band Router</a>
</span>
</h2> <div class="productlist-button"></div>
<ul class="bulletPoints"><li><div class="bulletPointsFadeOut"><span>WLAN Router</span> </div></li><li><div class="bulletPointsFadeOut"><span>Wi-Fi 6 (802.11ax) bis 4800 Mbit/s (2.4 GHz, 5.0 GHz)</span> </div></li><li><div class="bulletPointsFadeOut"><span>4x GB-LAN, </span> <span>2x USB 3.0</span> </div></li></ul>
<div class="product-rating-box"></div>
</div>
<div>
<div class="add-info">
<div class="prices"><div class="priceUVPListBBox"></div><div class="product-price"><span class="price actual-price at__product-price">384,- €<br /><div style="font-size:initial"></div></span></div><span class="tax-shipping-info" style="padding-right: 8px;">с НДС</span><div class="delivery-list" id="delivery-list-707350" data-id="707350"><div class="shipping">плюс <span class="PopupShipping" onclick="loadShippingInfo(707350);$('#info-shipping-707350').toggle(); event.stopPropagation();">Доставка</span></div><div class="PREFIX_tip_content-list" id="info-shipping-707350" style="display: none;">Подождите...</div></div></div>
<div class="availability"><strong class="value" style="color:green">В наличии и готов к отправке</strong></div><div class="delivery-date"><span class="value">Срок доставки 1-2 рабочих дня</span></div>
</div>
<div class="buttons ">
<div class="product-button-list"><a onClick="" href="/ru/netgear-rax120-nighthawk-ax12-12-stream-wifi-band-router-ax6000">К товару</a></div><div class="cart-button-list"><a href="#" class="js-addtocart" data-productid="707350" rel="nofollow" onclick="AjaxCart.addproducttocart_catalog('/ru/addproducttocart/catalog/707350/1/1?forceredirection=True');return false;">В корзину</a></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</p>
<div class="container">
<div class="row">
<div class="col-12"><strong><span style="font-size: 13.5pt;">наши главные категории</span></strong></div>
</div>
</div>
<pre><div id="dy_HP_Categories_Top6_|_ru"></div><script type="text/javascript">try{var dy_HP_Categories_Top6__ruCount = 0;var dy_HP_Categories_Top6__ru = setInterval(function(){if(dy_HP_Categories_Top6__ruCount > 20){clearInterval(dy_HP_Categories_Top6__ru);}if (typeof DYO === 'object' && typeof DYO.smartObject === 'function'){DYO.smartObject("HP Categories Top6 | ru", {target: "dy_HP_Categories_Top6_|_ru",inline: true});clearInterval(dy_HP_Categories_Top6__ru);} dy_HP_Categories_Top6__ruCount++;}, 50)}catch(e){}</script></pre>
<p> </p>
<div class="container">
<div class="row">
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-4" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-4 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage2-4" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Notebookdeals&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_Notebookdeals&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="4" data-sliderName="Schaufenster Startseite 1" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'252_Notebookdeals',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg" alt="banner" data-bannerName="252_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-4 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-HomePage2-4" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Notebookdeals&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_Notebookdeals&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="4" data-sliderName="Schaufenster Startseite 1" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'252_Notebookdeals',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg" alt="banner" data-bannerName="252_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-4 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-HomePage2-4" data-imagesString="&lt;a href=&quot;/page/notebook-deals-der-woche&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Notebookdeals&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_Notebookdeals&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="15" data-boxCols="8" data-boxRows="4" data-animSpeed="500" data-pauseTime="3000" data-directionNav="false" data-controlNav="true" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="4" data-sliderName="Schaufenster Startseite 1" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/page/notebook-deals-der-woche" data-wt-teaser="{ck:{520:'/',521:'252_Notebookdeals',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/0388EF0EC78440EF8593D0B04100E0EA.jpeg" alt="banner" data-bannerName="252_Notebookdeals" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-5" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-5 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage3-5" data-imagesString="&lt;a href=&quot;/ru/search?query=nvidia%20rtx&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_nVidia_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_nVidia_ru&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="0" data-boxCols="0" data-boxRows="4" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="5" data-sliderName="Schaufenster Startseite 2" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/ru/search?query=nvidia%20rtx" data-wt-teaser="{ck:{520:'/',521:'252_nVidia_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg" alt="banner" data-bannerName="252_nVidia_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-5 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-HomePage3-5" data-imagesString="&lt;a href=&quot;/ru/search?query=nvidia%20rtx&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_nVidia_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_nVidia_ru&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="0" data-boxCols="0" data-boxRows="4" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="5" data-sliderName="Schaufenster Startseite 2" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/ru/search?query=nvidia%20rtx" data-wt-teaser="{ck:{520:'/',521:'252_nVidia_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg" alt="banner" data-bannerName="252_nVidia_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-5 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-HomePage3-5" data-imagesString="&lt;a href=&quot;/ru/search?query=nvidia%20rtx&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_nVidia_ru&#39;,526:&#39;slider image&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg&quot; alt=&quot;slider image&quot; data-bannerName=&quot;252_nVidia_ru&quot; /&gt;                &lt;/a&gt;" data-effect="slideInRight" data-slices="0" data-boxCols="0" data-boxRows="4" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="false" data-prevText="Prev" data-nextText="Next" data-sliderId="5" data-sliderName="Schaufenster Startseite 2" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/ru/search?query=nvidia%20rtx" data-wt-teaser="{ck:{520:'/',521:'252_nVidia_ru',526:'banner',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/7CD4A8ED088945F7975C4EB24DE0E3A3.jpeg" alt="banner" data-bannerName="252_nVidia_ru" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-6" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-6 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage4-6" data-imagesString="&lt;a href=&quot;/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_AMD&#39;,526:&#39;AMD 5600 XT&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; alt=&quot;AMD 5600 XT&quot; data-bannerName=&quot;252_AMD&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="6" data-sliderName="Schaufenster Startseite 3" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT" data-wt-teaser="{ck:{520:'/',521:'252_AMD',526:'AMD 5600 XT',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg" alt="AMD 5600 XT" data-bannerName="252_AMD" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-6 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-HomePage4-6" data-imagesString="&lt;a href=&quot;/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_AMD&#39;,526:&#39;AMD 5600 XT&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; alt=&quot;AMD 5600 XT&quot; data-bannerName=&quot;252_AMD&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="6" data-sliderName="Schaufenster Startseite 3" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT" data-wt-teaser="{ck:{520:'/',521:'252_AMD',526:'AMD 5600 XT',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg" alt="AMD 5600 XT" data-bannerName="252_AMD" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-6 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-HomePage4-6" data-imagesString="&lt;a href=&quot;/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_AMD&#39;,526:&#39;AMD 5600 XT&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg&quot; alt=&quot;AMD 5600 XT&quot; data-bannerName=&quot;252_AMD&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="8" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="6" data-sliderName="Schaufenster Startseite 3" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/ru/c/hardware-komponenten/grafikkarten-pci-express?refinementList%5Bfacets.Chipsatz.values%5D%5B0%5D=AMD%20Radeon%20RX%205600%20XT" data-wt-teaser="{ck:{520:'/',521:'252_AMD',526:'AMD 5600 XT',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/9B0A0EC5E9BD436F92E21D240C2045F8.jpeg" alt="AMD 5600 XT" data-bannerName="252_AMD" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</div>
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
</div>
<div class="col-4">
<input type="hidden" id="anywhereSliderBreakpointsData" data-tabletBreakpointWidth="900" data-mobileBreakpointWidth="600" />
<input type="hidden" id="price-styles-9" data-priceButtonStyles="[{&quot;desktopStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;tabletStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;},&quot;mobileStyle&quot;:{&quot;priceButtonStyle&quot;:&quot;&quot;}}]" />
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-desktop-9 theme-" data-imagesCount="1" data-sliderHtmlElementId="DesktopWidgetSlider-HomePage7-9" data-imagesString="&lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;252_Samsung&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="0" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="9" data-sliderName="Schaufenster Startseite 6" data-sliderType="desktop" data-workingLanguage="русский">
<a href="/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g" data-wt-teaser="{ck:{520:'/',521:'252_Samsung',526:'Samsung Galaxy S20',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg" alt="Samsung Galaxy S20" data-bannerName="252_Samsung" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-tablet-9 theme-" data-imagesCount="1" data-sliderHtmlElementId="TabletWidgetSlider-HomePage7-9" data-imagesString="&lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;252_Samsung&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="0" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="9" data-sliderName="Schaufenster Startseite 6" data-sliderType="tablet" data-workingLanguage="русский">
<a href="/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g" data-wt-teaser="{ck:{520:'/',521:'252_Samsung',526:'Samsung Galaxy S20',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg" alt="Samsung Galaxy S20" data-bannerName="252_Samsung" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
<div class="slider-wrapper anywhere-sliders-nivo-slider anywhere-slider-mobile-9 theme-" data-imagesCount="1" data-sliderHtmlElementId="MobileWidgetSlider-HomePage7-9" data-imagesString="&lt;a href=&quot;/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g&quot; data-wt-teaser=&quot;{ck:{520:&#39;/&#39;,521:&#39;252_Samsung&#39;,526:&#39;Samsung Galaxy S20&#39;,527:&#39;manu&#39;}}&quot;&gt;                    &lt;img src=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; class=&quot;slider-image&quot; data-thumb=&quot;/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg&quot; alt=&quot;Samsung Galaxy S20&quot; data-bannerName=&quot;252_Samsung&quot; /&gt;                &lt;/a&gt;" data-effect="fade" data-slices="15" data-boxCols="0" data-boxRows="0" data-animSpeed="500" data-pauseTime="0" data-directionNav="false" data-controlNav="false" data-controlNavThumbs="false" data-pauseOnHover="true" data-prevText="Prev" data-nextText="Next" data-sliderId="9" data-sliderName="Schaufenster Startseite 6" data-sliderType="mobile" data-workingLanguage="русский">
<a href="/ru/page/samsung-galaxy-s20-galaxy-s20-und-galaxy-s20-ultra-5g" data-wt-teaser="{ck:{520:'/',521:'252_Samsung',526:'Samsung Galaxy S20',527:'manu'}}">
<img class="nivo-main-image" src="/images/1000/57A918D4D7C6479C8416A22007B52876.jpeg" alt="Samsung Galaxy S20" data-bannerName="252_Samsung" />
</a>
<div class="nivo-caption" style="display: none;"></div>
</div>
</div>
</div>
</div>
<p> </p>
<pre><div id="dy_HP_Recommendations_Slider_sindwirauch_|_Desktop"></div><script type="text/javascript">try{var dy_HP_Recommendations_Slider_sindwirauch__DesktopCount = 0;var dy_HP_Recommendations_Slider_sindwirauch__Desktop = setInterval(function(){if(dy_HP_Recommendations_Slider_sindwirauch__DesktopCount > 20){clearInterval(dy_HP_Recommendations_Slider_sindwirauch__Desktop);}if (typeof DYO === 'object' && typeof DYO.smartObject === 'function'){DYO.smartObject("HP Recommendations Slider sindwirauch | Desktop", {target: "dy_HP_Recommendations_Slider_sindwirauch_|_Desktop",inline: true});clearInterval(dy_HP_Recommendations_Slider_sindwirauch__Desktop);} dy_HP_Recommendations_Slider_sindwirauch__DesktopCount++;}, 50)}catch(e){}</script></pre>
<p> </p>
<div class="container">‌
<h2 class="c-gridElement_MktHead_title">Купить компьютеры дешево в computeruniverse</h2>
<p>computeruniverse - Покупка компьютеров по дешевке никогда не была проще, домашняя электроника, бытовая электроника и телекоммуникации никогда не были так удобны, как в интернет-магазине computeruniverse. Полезные инструменты, такие как фильтры продуктов и советы по покупке, помогут вам в поиске нужного товара и сделают ваши покупки удобными при совершении покупок</p>
<h2 class="c-gridElement_MktHead_title">Электронный интернет-магазин с лучшим выбором и лучшим обслуживанием</h2>
<p>С живым обещанием "Лучший выбор. Фирма "Лучший сервис" computeruniverse с 1999 года прошла путь от компании, занимающейся заказами компьютерной почты, до специалиста по технологиям и электронике, работающего в онлайновом режиме. В интернет-магазине Computuniverse вы найдете более 100 000 наименований изделий из области электроники и техники. В дополнение к большому выбору, computeruniverse предлагает широкий спектр платежных услуг с различными способами оплаты, такими как PayPal, кредитная карта и финансирование (покупка в рассрочку, оплата в рассрочку).</p>
<h2 class="c-gridElement_MktHead_title">Победитель в тестировании интернет-магазина</h2>
<p>В интернет-магазине Computeruniverse клиенты всегда в центре внимания. Все услуги предоставляются в соответствии с требованиями заказчика. Будь то ноутбук, планшетный ПК, смартфон, монитор, цифровая камера, жесткий диск, 4K телевизор, стиральная машина, холодильник или компьютерные игры - по всем вопросам, связанным с предложениями или Вашим заказом в computeruniverse, персональная служба поддержки клиентов доступна по телефону или электронной почте, чтобы помочь Вам советом и помощью. Такое дружелюбное отношение к клиентам было признано компанией Stiftung Warentest и сделало компьютерный тест-победителем онлайн-магазина.</p>
<h2 class="c-gridElement_MktHead_title">Ваш заказ в Computeruniverse идет хорошо.</h2>
<p>Услуга по доставке computeruniverse также ориентирована именно на потребности заказчика. Когда Вы покупаете компьютер или другие товары в интернет-магазине computeruniverse по низкой цене, computeruniverse доставляет их к Вам домой или, при желании, на ближайшую к Вам упаковочную станцию.</p>
</div> </div>
</div>
</div>
</div>
</div>
<script>
    $(document).ready(function () {
        // add if pds div not available
        var pds_d = document.getElementById("div_pds_d");
    if (pds_d === null) {
        $('<div id=\"div_global_d\" class=\"div_global_d_modal\"></div>').appendTo('body');
            //document.body.innerHTML += '<div id=\"div_global_d\" class=\"div_global_d_modal\"></div>';
    }

    
    });    
</script>
<div class="footer">
<div class="footer-upper">
<div class="footer-block customer-service">
<div class="title">
Клиентская служба
</div>
<ul class="list">
<li><a href="/ru/page/luchshij-vybor-luchshij-servis-vashi-plyusy-c-computeruniverse">Ваши преимущества</a></li>
<li><a href="/ru/page/kontakt">Контакты</a></li>
<li><a href="/ru/page/zahlungs">Способы оплаты</a></li>
<li><a href="/ru/page/versand1">Способы доставки</a></li>
<li><a href="/ru/page/availability-and-delivery-time">Сроки поставки</a></li>
<li><a href="/rma">Возвраты товаров</a></li>
<li><a href="/ru/page/informationen-zur-rueckgabe">Утилизация</a></li>
</ul>
</div>
<div class="footer-block information">
<div class="title">
Информация
</div>
<ul class="list">
<li><a href="/ru/page/rasskazhite-o-nas-dalshe-privedi-druga-i-kopi-bally">Промо-акция</a></li>
<li><a href="/ru/page/bpunkte1">Бонусная программа</a></li>
<li><a href="/ru/page/computeruniverse-gutscheine">Купоны</a></li>
<li><a href="/ru/page/willkommen-bei-computeruniverse-b2b">Клиенты</a></li>
</ul>
</div>
<div class="footer-block my-account">
<div class="title">
computeruniverse
</div>
<ul class="list">
<li><a href="/ru/page/cuinfo">О магазине</a></li>
<li><a href="/ru/page/impressum">Контактные и регистрационные данные компании</a></li>
<li><a href="/ru/page/allgemeine-geschaeftsbedingungen">ОУЗТС</a></li>
<li><a href="/ru/page/computeruniverse-gmbh-datenschutzerklaerung">Политика конфиденциальности</a></li>
<li><a href="/ru/page/qualityrules">Основы качества</a></li>
<li><a href="/ru/page/bezopasnost-i-doverie">Выданные сертификаты</a></li>
</ul>
</div>
<div class="footer-block follow-us">
<div class="newsletter">
<div class="title">
Подписка на новости
</div>
<div class="LogoNewsletter">
<span class="LogoNewsletterImage"></span>
</div>
<p>Зарегистрироваться прямо сейчас, чтобы не упустить новинки, предложения и купоны и гарантировано получить купон номиналом 5 евро!</p>
<div class="newsletter-subscribe" id="newsletter-subscribe-block">
<div class="newsletter-email">
<input class="newsletter-subscribe-text" id="newsletter-email" name="NewsletterEmail" placeholder="Ваш адрес электронной почты..." type="text" value="" />
<br />
<input type="button" value="Подписаться" id="newsletter-subscribe-button" class="buttonblueNewsletter" onclick="Redirect2Newsletter()" />
</div>
</div>
<script type="text/javascript">
        function Redirect2Newsletter() {
            var email = $("#newsletter-email").val();
            location.href = "/ru/newsletter?email=" + email;
        }
    </script>
</div>
<div class="follow-rate">
<div class="footer-logo">
<div id="footer-logo" class="footer-logo">
<div class="title">
Оцените нас в
</div>
<a href="https://www.idealo.de/preisvergleich/Shop/1140.html#Meinung" alt="Idealo" target="_blank" class="idealo-logo"></a>
<a hreF="https://geizhals.de/?sb=537" alt="Geizhals" target="_blank" class="geizhals-logo"></a>
</div>
</div>
</div>
</div>
</div>
<div class="footer-lower" style="border-top: 0; margin: 0;">
<div class="footer-info" style="line-height: 16px; margin-top: 16px;">
<span style="color:gray; margin-left: 2px;">
Все цены указаны с НДС, плюс почтовые расходы, если не оговорено иное, и распространяются только на поставки в Германия<br> &nbsp;&nbsp; Существует вероятность возникновения непредвиденных перебоев с поставками у производителей или дистрибьюторов, изменения цен, допущения ошибок и осуществления перепродаж.
</span>
</div>
</div>
<div class="footer-lower">
<div class="footer-info" style="">
<a href="http://www.hubert-burda-media.de/" rel="nofollow">
<div id="Burder_icon"></div>
</a>
<span class="footer-disclaimer">&#169; 1999-2020 computeruniverse GmbH Germany, компания Burda Digital от Hubert Burda Media.</span>
<br>
</div>
</div>
</div>
</div>
<div class="c-consentLayer">
<div class="c-consentLayer__innerBox">
<div class="c-consentLayer__headline">Our cookies – your advantages</div>
<div class="c-consentLayer__textbox">
We use cookies, among other things, in order to give you an optimal website experience. They include standard cookies needed for website operation as well as comfort cookies for improved personalised use and benefit cookies that enable us to present you personalised offers after your visit to our website. We require your consent for the comfort cookies and benefit cookies. You can provide your consent (revocable at any time) to this data processing by ticking the respective boxes. You can change your settings or reject the data processing in our <a href="/ru/page/computeruniverse-gmbh-datenschutzerklaerung"> <strong>Privacy</strong> </a> Policy.<br><br>
<p class="c-consentlayer__moreInfoLink">
<a href="#ConsentLayerDialog" onclick="$('.c-consentLayer__moreInfoBox').slideDown(500);$('.c-consentlayer__moreInfoLink').hide();return false;">
<strong>
View details
</strong>
</a>
</p>
<div class="c-consentLayer__moreInfoBox">
<div class="c-consentLayer__headline">
View details
</div>
<div class="cookie-type">
<div class="c-consentLayer__subline">Necessary</div>
<p>
These cookies are essential for website operation, as they enable security-related functionalities, for example, including in the ordering process. (Legal basis: fulfilment of contract and legitimate interest, if any)
</p>
</div>
<div class="cookie-type">
<div class="c-consentLayer__subline">Comfort</div>
<p>
You benefit from these cookies when you visit our website. They above all facilitate your use of the website by providing advantages such as personalised content and offers. In order to further enhance our website for you, we collect anonymous data for statistics and analysis. These cookies help us, for example, determine the number of visitors and the effect of certain website pages as well as optimise our content. (Legal basis: consent)
</p>
</div>
<div class="cookie-type">
<div class="c-consentLayer__subline">Benefit</div>
<p>
You benefit from these cookies after visiting our website. They are used to show you personalised content on other websites. This enables us to continue to present you with offers that match your interests. (Legal basis: consent)
</p>
</div>
</div>
</div>
<form class="c-consentLayer__cookieForm" onsubmit="return false;">
<div>
<span class="c-consentLayer__cookieForm__type" title="These cookies are essential for website operation, as they enable security-related functionalities, for example, including in the ordering process. (Legal basis: fulfilment of contract and legitimate interest, if any)">
<input type="checkbox" name="n" id="c-consentLayer__cookieForm__type--n" value="1" checked="checked" disabled="disabled">
<label for="c-consentLayer__cookieForm__type--n" class="cookie-type-content">Necessary</label>
</span>
<span class="c-consentLayer__cookieForm__type" title="You benefit from these cookies when you visit our website. They above all facilitate your use of the website by providing advantages such as personalised content and offers. In order to further enhance our website for you, we collect anonymous data for statistics and analysis. These cookies help us, for example, determine the number of visitors and the effect of certain website pages as well as optimise our content. (Legal basis: consent)">
<input type="checkbox" name="c" id="c-consentLayer__cookieForm__type--c" value="1/">
<label for="c-consentLayer__cookieForm__type--c" class="cookie-type-content">Comfort</label>
</span>
<span class="c-consentLayer__cookieForm__type" title="You benefit from these cookies after visiting our website. They are used to show you personalised content on other websites. This enables us to continue to present you with offers that match your interests. (Legal basis: consent)">
<input type="checkbox" name="b" id="c-consentLayer__cookieForm__type--b" value="1/">
<label for="c-consentLayer__cookieForm__type--b" class="cookie-type-content">Benefit</label>
</span>
</div>
<div class="c-consentLayer__cookieForm__button">
<button class="c-consentLayer__cookieForm__link" type="button" onclick="ConsentLayerSubmit(false);">Confirm selection</button>
<button class="c-consentLayer__cookieForm__submit c-consentLayer__cookieForm__submit" type="submit" onclick="ConsentLayerSubmit(true);">Select all</button>
</div>
</form>
</div>
</div>
<script type="text/javascript"> 
var ConsentLayerSubmit = function(bAll){
  var oConsent = {};
  
  if(bAll){
    oConsent = {
      n: 1,
      b: 1,
      c: 1
    }
  }else{
      var checkBoxes = document.querySelectorAll('input[id^=c-consentLayer__cookieForm__type--]');
      
      for(var i = 0; i < checkBoxes.length; i++){
        var checkbox = checkBoxes[i];
        oConsent[checkbox.name] = checkbox.checked ? 1 : 0;
      }
  }
  
  document.cookie = "consentOpts=" + JSON.stringify(oConsent) + ";expires=Thu, 31 Dec 2099 23:59:59 UTC;path=/;";
  
  location.reload();
};
</script>

<div class="cuad__container js-cuad__container"><div id="kairion-sky"></div></div>
<script src="https://cdn.jsdelivr.net/npm/algoliasearch@3/dist/algoliasearch.min.js" crossorigin="anonymous" data-cfasync="false"></script>
<script src="https://cdn.jsdelivr.net/npm/instantsearch.js@3.6/dist/instantsearch.production.min.js" crossorigin="anonymous" data-cfasync="false"></script>
<script src="/Scripts/cu/general.js?v=3E6796D511A52212C7A4C8FB31E672B3" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/autocomplete.js@0.37/dist/autocomplete.min.js" type="text/javascript"></script>
<script src="/Scripts/cu/out/algolia_autocomplete.min.js?v=7FD36D480D30508800E4816919D9395A" type="text/javascript"></script>
<script src="/Scripts/cu/out/algolia_searchbox.min.js?v=FEA75F120B3E87E4C6B73EB5ACF5FFB6" type="text/javascript"></script>
<script src="/Scripts/cu/out/algolia_tracking.min.js?v=5B8783F7C51E30914698A44999A7D8BE" type="text/javascript"></script>
<script src="/Scripts/cu/out/lazyLoad.min.js?v=60A51F3347EBF54F890CA5DB7E1800C7" type="text/javascript"></script>
<script async src="/Scripts/cu/tooltip.js?v=7E1B9AD93F2E678F11E27756A6C715E8" type="text/javascript"></script>
<script async src="/Scripts/cu/chBox.js?v=E2149589E50C8D6B8CA9A8688A7F7330" type="text/javascript"></script>
<script type="text/javascript">
        (function () {
            window._uxa = window._uxa || [];
            try {
                window._uxa = window._uxa || [];
                window._uxa.push(['setCustomVariable', 1, 'PageType', 'Homepage', 3]);
            } catch (e){}
            if (typeof CS_CONF === 'undefined') {
                window._uxa.push(['setPath', window.location.pathname+window.location.hash.replace('#','?__')]);
                var mt = document.createElement("script"); mt.type = "text/javascript"; mt.async = true;
                mt.src = "//t.contentsquare.net/uxa/a617fc7594dca.js";
                document.getElementsByTagName("head")[0].appendChild(mt);
            } else {
                window._uxa.push(['trackPageview', window.location.pathname+window.location.hash.replace('#','?__')]);
            }
        })();
    </script>
</body>
</html>
